Łożysko tył Kymco Agility 16+

Dodaj nowy temat na forum

! Forum Skutery Łożysko tył Kymco Agility 16+

Ten temat zawiera 7 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe wuja69 wuja69 1 lat, 9 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #311920

    Adam Vel Adaśko Ziółkowski
    Użytkownik
    • Postów: 5

    Czy to normalne zeby lozyslo w tylnym kole po 5220km sie psulo bo mam male luzy a sroba jest nie ruszona dokercajaca kolo. Kymco Agiliti 16+.

    #311922
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 166

    zdaje się że w tym modelu to dość powszechne i ostatnio nawet o tym coś tutaj chłopaki pisali.

    ziuuummmm….
    #311923

    Adam Vel Adaśko Ziółkowski
    Użytkownik
    • Postów: 5

    Jak to wiec nie tylko ja mam ten problem tlok juz wymienilem bo sie rozwalil. Co mnie jeszcze czeka?

     
    Czytaj
    REKLAMA

    Poznaj Junaka RSX 125

    Nowy RSX to 10.6 KM, agresywnie brzmiący wydech i dwa hamulce tarczowe. Do tego sportowy design, niezawodny silnik zasilany wtryskiem i dwa hamulce tarczowe. Nowy RSX jest świetnym sposobem na wkroczenie do świata prawdziwego motocyklizmu.
    #311925

    Adam Vel Adaśko Ziółkowski
    Użytkownik
    • Postów: 5

    A jaka cena naprawy?

    #311926
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 166

    edytuj swojego posta zamiast dawać co 3 minuty kolejne zdanie w kolejnym wątku.
    Musisz poczekać aż ktoś kto wtedy sie udzielał zobaczy ten temat i może odpisze albo możesz go poszukać tu samodzielnie (co niestety jest trudne z racji na mechanizm wyszukiwarki).

    ziuuummmm….
    #620541
    Zdjęcie profilowe Wąski
    Wąski
    Użytkownik
    • Postów: 5

    Witam jeżdżę skuterem Romet Router City Line 50cm 4t. Problem polega na tym że gdy poruszam tylnym kołem w przód i w tył to czuje delikatny luz. Chciałbym się dowiedzieć na czym polega mój problem i jak się go pozbyć.
    O to link do filmu w którym jest przedstawiony ten problem https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DCobN_js5zOA%26feature%3Dplcp&h=ATP97FrSHk7qZkPY6s_iERCDzaw-6-J0LVnW0WEevXrCKOkNBHmxrLHQ_MfwqVqZ0Xywo2xs5EdWfj9xK1_zmBiTQchfa3wn-3aObzzHo-9w33fNVyBWT-uPDFxfiiIov5tz9g0

    Kmx
    #620552
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 166

    zaraz… piszesz w wątku o Kymco posta dotyczącego rometa a zamieszczasz filmik do Aeroxa.
    Do tego w końcu masz stukanie kiedy poruszasz kołem przód-tył czy kiedy niem kręcisz w jedną i w drugą. Bo luz na osi koła to nie to samo co luz w mechanizmie przełożenia

    ziuuummmm….
    #620569
    Zdjęcie profilowe wuja69
    wuja69
    Użytkownik
    • Postów: 106

    Witam,piszesz ,że łożyska w tylnym kole się wypracowały,w sunnie wątpię czy w ogóle w Twoim kymkaczu jest jakieś łożysko w tylnim kole. Najprawdopodobniej jest jedno łożysko w wahaczu od strony tłumika a drugie podpiera wałek napędzający koło – tak jest w moim AC (model nieco starszy).Ja wymieniałem uszczelniacz w przekładni od strony kola ,przy okazji wymieniłem obydwa ww łożyska . Koszt ok 80zł za części, około 50zł kosztowała uszczelka fabryczna kupiona od Motorlandu(uszczelka pokrywy napędu ) a 30zł łożyska i uszczelniacz ze sklepu z łożyskami.Mi to zajęło ok.1,5h .Jak chcesz to przez pw. daj znać, to przez telefon powiem co i jak, poniważ opisanie naprawy trwało by za długo.

    • Odpowiedź ta została zmodyfikowana 1 lat, 9 miesiące temu przez Zdjęcie profilowe wuja69 wuja69.
    • Odpowiedź ta została zmodyfikowana 1 lat, 9 miesiące temu przez Zdjęcie profilowe wuja69 wuja69.
Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie