Longjia Sharpy 2t brak iskry

Dodaj nowy temat na forum

! Forum Skutery Longjia Sharpy 2t brak iskry

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Matto Matto 7 lata, 1 miesięcy temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #116194
    Zdjęcie profilowe Matto
    Matto
    Użytkownik
    • Postów: 15

    Witam, posiadam skuter taki jak w tytule i nie działa w nim zapłon (brak iskry), wymieniłem moduł i cewke, ale to nie pomogło. Kable sprawdzone. Czy ten nowy moduł może mieć kable połączone w inny sposób? Jest też przy nim dioda która miga podczas krecenia. Niedziała również obrotomierz, a wydaje mi sie, że zawsze podczas odpalania działał.

    #116209
    Zdjęcie profilowe Bartolini
    Bartolini
    Użytkownik
    • Postów: 373

    Stator sprawdzałeś?

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #116259
    Zdjęcie profilowe Matto
    Matto
    Użytkownik
    • Postów: 15

    Był u mnie elektryk i sprawdził wszystko. Stwierdził, że nie ma napięcia na kabelku, ktory idzie od modułu w strone silnika. Powiedział, że to jest od zasilania modułu i dlatego nie ma iskry. Podłączył ten kabelek pod akumulator i miało zadziałać ale nie zadzialało i powiedział, że moze ten nowy moduł być uszkodzony. Tylko dlaczego też na starym nie pracuje silnik? Ładowanie jest napewo.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie