Kymco super 9 problem , gaśnie gdy zimny.

Dodaj nowy temat na forum

! Forum Serwis Kymco super 9 problem , gaśnie gdy zimny.

Ten temat zawiera 13 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe sledzik2601 sledzik2601 6 lata, 10 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)
  • Autor
    Wpisy
  • #132882
    Zdjęcie profilowe sledzik2601
    sledzik2601
    Użytkownik
    • Postów: 9

    Witam . Od niedawna posiadam Kymco Super 9 A/C 2t . Mam mały problem , jak odpalę skuter ( zimy ) to na wolnych obrotach jak by odcinało zapłon , tak jak by chodzi – próbuje zgasnąć i znowu chodzi ( podobne do tego jak bym przekręcał kluczyk na wyłączony i znowu na włączony) Jak skuterem prze gazuje to jest dobrze i ładnie równo chodzi . W czym jest problem . Dodam , że to nastąpiło po umyciu skuterka – ale wody nie lałem mocno w silnik , jedynie po plastikach …. Z góry dzięki 😉

    #132924
    Zdjęcie profilowe matys187
    matys187
    Użytkownik
    • Postów: 18

    Sprawdzałeś gaźnik ?

    Jeśli chcesz coś zrobić dobrze, zrób to sam !
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #132966
    Zdjęcie profilowe sledzik2601
    sledzik2601
    Użytkownik
    • Postów: 9

    Ale co ma gaźnik do tego ?? :/ skuter jak sie rozgrzeje ładnie idzie , zamyka licznik- nie dusi sie , nic tylko jak zimny przerywa tak jak by na wolnych obrotach . Zauważyłem różne kostki przy silniku – nie wydają się mokre … chyba że w środku zamiękły ?

    #135282
    Zdjęcie profilowe matys187
    matys187
    Użytkownik
    • Postów: 18

    To może ssanie ?

    Jeśli chcesz coś zrobić dobrze, zrób to sam !
    #135286

    mobil454
    Użytkownik
    • Postów: 50

    Mam tak samo w swoim ale już się przyzwyczaiłem i automatycznie przy odpalaniu odkręcam lekko manetkę gazu aby przegazować 😛

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #135290

    Michał
    Użytkownik
    • Postów: 280

    To jest normalne 😉 nie ma czym się martwić. Też kiedyś miałem, że skuter (też kymco) odpalał na zimnym od strzała, potem że trzeba było dać gazu itd. Jedyne co mogłoby pomóc to może na gaźniku dać lekko wyższe obroty. Tobie też ssanie włącza się dopiero jak dasz trochę wiecej gazu?

    #136115
    Zdjęcie profilowe sledzik2601
    sledzik2601
    Użytkownik
    • Postów: 9

    Też myślałem nad ssaniem , tylko wydaje mi sie , że przed umyciem nie było tego przerywania przy odpalaniu i na wolnych obronach , Jak prze gazuje to później jest okej – nie jest to bardzo uciążliwe ,tylko chciał bym żeby chodził tak jak wcześniej….
    P.S . Czasem jak odpalę i chce od razu dać gazu do oporu to przygasa ( ale rzadko to się zdarza ..) . Ostatnio wyssuszyłem kable które są przy silniku , kostki – myślałem że to pomogło , ale chyba nie na długo , nadal przygasa. :/ i przerywa . Postaram sie wstawić wideo

    #136266
    Zdjęcie profilowe sledzik2601
    sledzik2601
    Użytkownik
    • Postów: 9

    Też myślałem nad ssaniem , tylko wydaje mi sie , że przed umyciem nie było tego przerywania(skakania obrotów) przy odpalaniu i na wolnych obrotach , Jak prze gazuje to później jest okej – nie jest to bardzo uciążliwe ,tylko chciał bym żeby chodził tak jak wcześniej….
    P.S . Czasem jak odpalę i chce od razu dać gazu do oporu to przygasa ( ale rzadko to się zdarza ..) . Ostatnio wysuszyłem kable które są przy silniku , kostki – myślałem że to pomogło , ale chyba nie na długo , nadal przygasa. :/ i przerywa . Postaram sie wstawić wideo. Trochę sie nie pokoje bo przed umyciem wszystko było cacy – sam zamykałem licznik , we dwóch 75 , natomiast teraz we dwóch tylko 70 a samemu 77-78 (km/h) :/ nie powinienem go tak myć pod ciśnieniem ,ale wcześniejszy skuter myłem normalnie i nic a ten jak chciałem odpalić to musiałem długo kręcić a jak odpalił to miał 4 tys obrotów i spadał do 3,5 tys i znowu 4 tys i tak wokoło do póki sie nie rozgrzeje… – i tak zostało do teraz 🙁

    #136290
    Zdjęcie profilowe sledzik2601
    sledzik2601
    Użytkownik
    • Postów: 9
    #136463
    Zdjęcie profilowe sledzik2601
    sledzik2601
    Użytkownik
    • Postów: 9

    Proszę pomóżcie – wkur….. mnie już ten skuter , zły jestem i na niego i na siebie :/

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie