Kymco Super 8 nie odpala – zalewa.

Dodaj nowy temat na forum

! Forum Serwis Kymco Super 8 nie odpala – zalewa.

Ten temat zawiera 10 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe norbert1710 norbert1710 6 lata, 8 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #145901
    Zdjęcie profilowe norbert1710
    norbert1710
    Użytkownik
    • Postów: 347

    Witam serdecznie, mam problem z moim kymco super 8 4t. Wsadziłem cylinder 80cc, nowy gaźnik, zrobiłem nim ok 100km i postawiłem skuter w garażu, na drugi dzień gdy przyszedłem ani bee ani mee… cisza. Po wymianie modułu sytuacja się nie zmianiła. Gdy sprawdzałem iskre dopiero była przy mocniejszym kopnięciu i raz na jakiś czas, więc wymieniłem cewke, teraz jest ok, iskra jest non stop nawet przy najmniejszym ruchu kopniaka. Nadal nie odpala a świeca non stop zalana. Więc pomyślałem, że to gaźnik, kupiłem nowy. Nic, bez zmian. Wszystkie kable od modułu łączą, bo zdjęciu i wyczyszczeniu elektromagnesu nic się nie zmienia, elektromagnes nie śmierdzi, jest ładny, czysty beż żadnego popiołu. Nie mam już siły ani pomysłów, co radzicie?

    #145904
    Zdjęcie profilowe guliwer55
    guliwer55
    Użytkownik
    • Postów: 746

    Regulacja gaznika ci pomorze

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #145905
    Zdjęcie profilowe norbert1710
    norbert1710
    Użytkownik
    • Postów: 347

    Gaźnik jest fabrycznie wyregulowany, wcześneij chodził to się stało z dnia an dzien… właściwie z nocy na dzien…

    #145918
    Zdjęcie profilowe norbert1710
    norbert1710
    Użytkownik
    • Postów: 347

    I już naprawde nie wiem co w nim może byc

    #145921
    Zdjęcie profilowe martin1996a
    martin1996a
    Użytkownik
    • Postów: 546

    moim zdaniem wina to świecy i fajki lub tylko świecy w moim byłym 4t to świeca dawała iskre ale na buj nie chcaił odpalić

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #145924
    Zdjęcie profilowe norbert1710
    norbert1710
    Użytkownik
    • Postów: 347

    świeca też była sprawdzana, wkłądałem drugą nową, a cewka cała z fajką nowa.

    #145930
    Zdjęcie profilowe sylwek19946
    sylwek19946
    Użytkownik
    • Postów: 1

    zobasz czy podaje iskre

    #145931
    Zdjęcie profilowe norbert1710
    norbert1710
    Użytkownik
    • Postów: 347

    iskra jest, mocna. Na starej cewce byla raz na jakis czas, raz na jendo kopniecie.

    #145933
    Zdjęcie profilowe Chinol_180
    Chinol_180
    Użytkownik
    • Postów: 638

    Norbert, wymień może całkowicie paliwo w całym układzie i zalej innym z po-Bliskiego Orlenu. 😀

    Poczytać może warto (promocja Jakuba od Kymco i siebie poniekąd też):
    http://www.skuterowo.com/forums/topic/skuter-4t-odpala-ale-gasnie-po-paru-sekundach-i-po-dodaniu-gazu#post-146687

    Zacznij jednak od tego paliwa i oceny organoleptycznej, co tam pływa sobie w tym zbiorniku paliwa, jak to jednak nic nie pomoże, to ingeruj ponownie nieco głębiej, jak to jednak jest w tę całość finalnie poskładane i poustawiane. ;P
    Jednak dość często to tankowane to tu, to czasem tam, paliwo z np. olejem napędowym potrafi nieźle namieszać w jednocylindrowym silniczku na jego niekorzyść niestety (padają wówczas dość szybko zawory i również przy tym kompresja spada niestety). 🙁

    A dla zasady raczej, to tutaj masz namiar jak prawidłowo poskładać to w całość i zgrać z rozrządem (czysto poglądowo):
    http://skuterdoktor.pl/knowelege%20base/instukcja%20montazu%20NARAKU.pdf

    Weź może jeszcze jakąś poprawkę na to, co ja tutaj napisałem. Pozdrawiam.

    [img]http://r9.fodey.com/2313/8a55b5f6e435427db5f8043862c087cb.0.gif[/img]
    #145937
    Zdjęcie profilowe norbert1710
    norbert1710
    Użytkownik
    • Postów: 347

    Raczej to nic nie pomogło, wszystko zostało sprawdzone… zastanawia mnei np. regulator napięcia, czy cos w tym stylu o czym moge nie wiedzieć.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie