Kymco super 8 4T,niebieski dym

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery i Motorowery Kymco Kymco super 8 4T,niebieski dym

Ten temat zawiera 7 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe lagier lagier 4 lata, 5 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #201047
    Zdjęcie profilowe lagier
    lagier
    Użytkownik
    • Postów: 9

    Witam wszystkich. Mam pytanie,niedawno zakupiłem Kymco super 8 4t ,(2010r. przebieg 16000 km) i wyobrażcie sobie,ze gościu sprzedał mi go bez oleju w silniku,dojechałem do domu około 50 kilometrów,na drugi dzień miałem problemy z odpalaniem,wlałem olej do silnika,pojezdziłem pare dni,ale zauwazyłem z rury niebieski dym,i sprawdziłem stan oleju,był bardzo niski poziom,w ciagu paru dni spaliło dużo oleju.Panowie czego czeka mnie wymiana,troche umie sobie zrobic,ale od czego zaczac.
    Za odpowiedz z góry dziekuje

    #201124
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 806

    Niebieski dym to – jak sam już zauważyłeś – branie oleju. A którędy bierze? Jest dużo możliwości: tłok/cylinder, pierścienie, uszczelniacze zaworów, luzy na prowadnicach zaworów… Fakt, że olej Ci znika niestety skończy się remontem mniejszym lub większym. Bez oleju nie jeździj bo zatrzesz silnik. Teraz już wiesz czemu kupujący go sprzedawał (koszty) i nie było oleju – wypalił się.
    Tak czy tak, będziesz musiał zdjąć głowicę, cylinder, z tłoka pościągać pierścienie żeby sprawdzić jaką mają szczelinę, obejrzeć gładź cylindra/tłoka. A dla pewności wymienić uszczelniacze zaworów w głowicy.

    Kymco MILER 125 (bogatsza wersja Grand DINK)
     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #291064
    Zdjęcie profilowe lagier
    lagier
    Użytkownik
    • Postów: 9

    Wielkie dzięki Berg
    A więc wymieniłem komplet: nowy tłok-(stary bardzo porysowany) ,pierścienie, cylinder,uszczelniacze pod zaworami,dotarłem ładnie zawory,przy okazji poczyściłem trochę gażnik,ładnie poskręcałem,ustawiłem rozrząd,przerwa na zaworach 0,05mm i już drugi dzień kręce i nie może zapalić.NIe wiem co może być przyczyną,napewno moja wina to już wiem,ale co zrobiłem nie tak,co robić dalej? pomózcie panowie..iskra jest,nalałem mu nawet trochę paliwa do cylindra i nic.

    #291073
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 799

    Ten rozrząd na pewno dobrze ustawiony?

    #291096
    Zdjęcie profilowe lagier
    lagier
    Użytkownik
    • Postów: 9

    Rozrząd,chyba tak,ale sprawdzę jeszcze raz i dam znać,jak przestanie padać bo nie mam garażu 😉 dzięki

     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
    #291098
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 806

    A że tak spytam….. nóżkę boczną masz złożoną? Pytam, bo ja tak kopałem chyba pół godziny 😀

    Kymco MILER 125 (bogatsza wersja Grand DINK)
    #291121
    Zdjęcie profilowe lagier
    lagier
    Użytkownik
    • Postów: 9

    Nóżki bocznej nie muszę mieć złożonej,bo on odpalał na rozłożonej,zawsze przychodziłem odpalałem zakładałem kask,potem chowałem nózkę i jazda

    Dziś popołudniu przestało padać,a więc trochę pogrzebałem,sprawdziłem rozrząd,jest ok,sprawdziłem przerwę na zaworach jest 0.05 mm,odkręciłem świece,wyczyściłem ją nalałem trochę paliwa do cylindra ,i spróbowałem odpalić,i normalnie odpalił,ale zaraz zgasiłem go bo olej tryskał (otwarta pokrywa zaworów),zakręciłem pokrywę i odpalił ponownie,pochodził parę minut,ale musiałem znowu zgasić żeby ustawić obroty na gażniku,bo jak puściłem manętke z gazu to gasnął,podciągnąłem troszkę na lince na gażniku,chciałem ponownie odpalić,ale już nie dałem rady,kręciłem bardzo długo i nic,nalałem znowu benzyny i nic,i czyściłem świece bo mokra i odpalałem i tak aż się ściemniło.I mówię sobie koniec na dzisiaj,idę na forum i zobaczę co chłopaki doradzą.

    #291177
    Zdjęcie profilowe lagier
    lagier
    Użytkownik
    • Postów: 9

    A więc,dziś podładowałem trochę akumulator,wyczyściłem świece,próba no i w końcu odpalił
    dzięki za pomoc

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie