Kymco quannon 125

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #671906
    Kacper Prokopowicz
    Uczestnik
    • Postów: 7

    Mam problem w moim kymco quannon nie ma prądu akumulator jest ok sprawdzalem iskre zmienilem cewko modól i brak prądu dodam ze stal na dworze 2 tygodnie i nie ma również iskry ale prad byl wszystko na wyswietlaczu bylo jak dalem kluczyk na zapłon pomocyy

    #671911
    Wombat
    Moderator
    • Postów: 21 030

    nie ma prądu GDZIE? Wcale nie ma nigdzie czy tylko nie ma iskry a licznik i kierunki działają?
    Bezpiecznik znalazłes i sprawdziłeś?

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #671926
    Kacper Prokopowicz
    Uczestnik
    • Postów: 7

    Wcale nie ma pradu

    #671940
    Wombat
    Moderator
    • Postów: 21 030

    … no i druga częśc mojego pytania..?

    #676257
    Kacper Prokopowicz
    Uczestnik
    • Postów: 7

    Spalony był bezpiecznik Ale teraz jest problem z iskra bo jej nie ma modół wymieniłem przekaźnik też I nie wiem co może być przyczyną

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button