kymco downtown 125

Dodaj nowy temat na forum

! Forum Skutery 125 kymco downtown 125

Ten temat zawiera 17 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe kymco kymco 3 tygodnie, 2 dni temu.

Oglądasz 8 postów - 11 przez 18 (z 18 łącznie)
  • Autor
    Wpisy
  • #676225
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 087

    to jest pytanie nie do mnie. do wróżki lub do elektromechanika co to zobaczy. nie znam powodów zaświecenia. Ale skoro ci nie gaśnie to pewnie by się swiecila

    ale tu już były kymco z takimi objawami, np:

    Kymco 500r / kontrolka ładowania cały czas świeci

    ziuuummmm…. (nie bije piany na PW)
    #676271
    Zdjęcie profilowe kymco
    kymco
    Użytkownik
    • Postów: 11

    No może i był temat czytałem … lecz nie wiem jak to się skończyło wiec pytam !
    u mnie napięcie aku to 11,8V na załączonym silniku 14,4V ze światłami spada do 13,4V a przy dodaniu gazu ze swiatłami robi sie 11,7V…??

    rafus22
     
    Czytaj
    REKLAMA

    Pokochaj całą rodzinę Suzuki GSX-S

    Sezon w Suzuki trwa przez cały rok. Dlatego już teraz skorzystaj z wyjątkowej oferty na zakup dowolnego motocykla z rodziny GSX-S z rabatem do 5000 zł!Przyjmij zaproszenie do naszego grona dzięki GSX-S 125 na prawo jazdy B. Polub inspirowanego sportowymi emocjami GSX-S 750. Pokochaj bezkompromisowego GSX-S 1000.Advertisement
    #676276
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 087

    czyli źle

    ziuuummmm…. (nie bije piany na PW)
    #676278
    Zdjęcie profilowe kymco
    kymco
    Użytkownik
    • Postów: 11

    Bardzo prosiłbym jaśniej… wróżką nie jestem, od tego właśnie jest forum nie każdy jest alfą i omegą więc dlatego pytam co jest źle?

    rafus22
    #676279
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 087

    dlatego że ładowanie powinienneś mieć cały czas powyżej 14V. a już na pewno powyżej 12V. tobie spada poniżej napięcia akumulatora,
    na pierwszy ogień podmienił bym regulator napięcia skoro na wysokich ładowanie siada. chyba że masz alternator to możesz siadać któryś z jego elementów

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #676285
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 309

    Zapewne ma magneto z prądnicą 3 fazową pracującą w oleju. Podmiana regulatora no i pomiar uzwojeń miernikiem ale tylko z true RMS. Poszukaj prawidłowych wartości rezystancji dla cewek w twoim bzyku w jakiejś serwisówce albo w necie ja już niestety nie pamiętam tych wartości. Uzwojenia mogą mieć również przebicie co objawia się na wyższych obrotach. Prądnica dostaje wibracji i zwój ociera lub też przepalone zwoje. Mogę cię przez to przeprowadzić ale wątpię abyś był to w stanie ogarnąć 😉 Ja musiałem się tego uczyć w sumie 7 lat 🙂

    Szumi
    #676291
    Zdjęcie profilowe kymco
    kymco
    Użytkownik
    • Postów: 11

    Witam wczoraj naładowałem akumulator .dzisiaj jadąc do pracy 15 km nie zaświeciło mi się ładowanie aku,zobaczę co będzie wracając do domu. Czy czasem się nie zaświeci.

    rafus22
    #676349
    Zdjęcie profilowe kymco
    kymco
    Użytkownik
    • Postów: 11

    witam jeżdżę dwa dni i póki ci jest ok…być może aku…nie wiem..

    rafus22
Oglądasz 8 postów - 11 przez 18 (z 18 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie