kymco agility 50 nie odpala po bardzo długim przestoju

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery i Motorowery Kymco kymco agility 50 nie odpala po bardzo długim przestoju

Ten temat zawiera 9 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Szumek811 Szumek811 2 miesiące, 2 tygodnie temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #679152
    Zdjęcie profilowe Szybki
    Szybki
    Użytkownik
    • Postów: 18

    Skuter nie chce odpalić po długim przestoju ok (3 lata) Jak go samemu naprawić?

    #679153

    Konradkonrad
    Użytkownik
    • Postów: 5

    Sprawdź akumulator, podladuj i sprawdź czy jest paliwo w filtrze paliwa

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #679155
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 924

    zalej świeżym paliwem bo to z baku może być zwietrzałe
    zobacz czy ono dociera do gaźnika – kwestia szczelności podciśnień, kranika podciśnieniowego
    zobacz czy ma iskre
    ew. zobacz czy zapali na psiknietym w filtr samostaracie. jezeli zapali to świeże paliwo (z tym w gaźniku włącznie) i powinno śmigać.

    a jak nie to już kwestia usterki – np zardzewiały bebechy w środku.. nie napisałes co to za sprzęt 2T/4T, gdzie stał i w jakich warunkach..itd wiec na więcej porad lub na precyzyjniejsze za bardzo nie licz.

    ziuuummmm…. (nie bije piany na PW)
    #679156
    Zdjęcie profilowe Szybki
    Szybki
    Użytkownik
    • Postów: 18

    Akumulator jest ok światła migacze działają tylko nie mogę odpalić z rozrusznika automatycznego. Właśnie nie wiem może paliwo straciło swoje właściwości (zwietrzało )

    #679158
    Zdjęcie profilowe Szybki
    Szybki
    Użytkownik
    • Postów: 18

    Stał w garażu silnik 2t

     
    Czytaj
    REKLAMA

    SUZUKI TRAVEL PACK EDYCJA SPECJALNA

    Wybierz wymarzony motocykl Suzuki. Teraz ze specjalnym pakietem wyposażenia Travel Pack.Advertisement
    #679159
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 924

    ale nie kręci wcale czy kręci ale nie zapala? gościu wysil sie troche, napisz coś wiecej i konkretnie

    ziuuummmm…. (nie bije piany na PW)
    #679165
    Zdjęcie profilowe Szybki
    Szybki
    Użytkownik
    • Postów: 18

    no nie kręci z elektrycznego rozrusznika

    #679166
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 924

    aaahaaaaaa.
    Czyli nie to że silnik nie zapala tylko rozrusznik ci nie działa. Ciekawe co ci szkodziło od razu to jasno napisać. Wiesz że marnujesz ludziom czas?

    To może nie odpalaj go na bocznej nóżce rozłożonej albo sprawdź jej czujnik

    ziuuummmm…. (nie bije piany na PW)
    #679167
    Zdjęcie profilowe Szybki
    Szybki
    Użytkownik
    • Postów: 18

    Gdzie się ten czujnik znajduje?

    #679178
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 582

    Czujnik masz zaraz pod boczną stopką. Odpalaj go ze startera nożnego

    Nie pomagam na priv 😉
Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie