Kymco Agility 50 4T zwalnia po 10 minutach jazdy

Dodaj nowy temat na forum

! Forum Skutery Kymco Agility 50 4T zwalnia po 10 minutach jazdy

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Sparrow93 Sparrow93 6 lata, 2 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #130693
    Zdjęcie profilowe cybul2013
    cybul2013
    Użytkownik
    • Postów: 4

    Witam posiadam agilitke 50 4t. Problem tkwi w tym że po kupieniu nowych rolek o wadze 4,5 g po 10 minutach jazdy skuter zaczyna powoli zwalniać do 20-30 km/h i ma maksymalne obroty.Czuć też zapach spalenizny z wariatora.Jeszcze dodam że na sprzęgle nie mam takich czarnych nakładek po bokach.

    Chodzi o te nakładki:
    http://www.tinypic.pl/uvbgn41qzm9n

    #130700
    Zdjęcie profilowe Sparrow93
    Sparrow93
    Użytkownik
    • Postów: 298

    Skoro tego nie masz to sprzęgło nie nadaje się do użytku, więc będziesz musiał kupić nowe…
    Po wymienia sprzęgła problem, który opisałeś powinien się rozwiązać 😉

    Sparrow
     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie