Kymco Agility 50 4t nie pali jak jest zimny

Dodaj nowy temat na forum

! Forum Skutery Kymco Agility 50 4t nie pali jak jest zimny

Ten temat zawiera 6 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe marcw marcw 2 lata, 3 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #624721
    Zdjęcie profilowe marcw
    marcw
    Użytkownik
    • Postów: 12

    Witam,
    Mam problem z odpalaniem zimnego skutera Kymco Agility 50 4t. Skuter posiadam od nowości rocznik 2014 zakupiony w 2015 roku przebieg 800 km. W zeszłym sezonie skuter sprawował się bardzo dobrze, w maju tego roku miałem problem z uruchomieniem po zimie, nie dało rady odpalić z rozrusznika tylko odpalił chyba za 20 razem z kopniaka. Po odpaleniu był problem z utrzymaniem wyższych obrotów musiałem przez kilka minut trzymać manetkę gazu bo skuter gasł. Następne dni i próby odpalenia wyglądały tak samo. Po przejechaniu kilku kilometrów i rozgrzaniu silnika skuter chodzi idealnie i odpala bez problemu z rozrusznika. Akumulator sprawny, całą zimę spędził w domu i był regularnie doładowywany. Świeca po wykręceniu mokra i czarna typ NGK R CR6HSA a w instrukcji podany typ NGK CR7HSA, czy to jest dobra świeca. Co może być przyczyną, proszę o poradę. Jeżeli to regulacja gaźnika to proszę o instrukcję regulacji i opis śrubek do niej. Z naprawą samochodów sobie radzę bardzo dobrze a skuter na razie mnie pokonuje.
    Pozdrawiam

    #624725
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 371

    świeca ma złą ciepłotę a ty sprawdź ssanie (w wyszukiwarce się dowiesz jak)

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #624759
    Zdjęcie profilowe marcw
    marcw
    Użytkownik
    • Postów: 12

    Dzięki za poradę kolego Wombat. Elektrozawór ssania wymontowałem i po podłączeniu do akumulatora nagrzewa i wysuwa się iglica więc jest sprawny, co dalej proponujesz.

    #624764
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 371

    właściwa świeca, sprawdzenie luzu zaworów, czyszczenie gaźnika – zwłaszcza układu ssania (dysza ssania..itd)
    a potem się można martwić głębiej i bardziej.

    ziuuummmm…. (nie bije piany na PW)
    #624864
    Zdjęcie profilowe marcw
    marcw
    Użytkownik
    • Postów: 12

    Świeca wymieniona na prawidłową, gaźnik rozebrany wyczyszczony i w ogóle nie idzie odpalić. Paliwo zalane do gaźnika, jedynie dysza wolnych obrotów ky35 wyglądała nie ciekawie w środku otwór taki nierówny jakby przytkany (czyściłem kompresorem i benzyną ekstrakcyjną i nic ) czy kupić nową dyszę oryginalną 25 zł czy zamiennik 2 zł bo różnica w cenie duża.

     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #624869
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 371

    kup dysze za 2 zł. aby się średnica i gwint zgadzała

    ziuuummmm…. (nie bije piany na PW)
    #624871
    Zdjęcie profilowe marcw
    marcw
    Użytkownik
    • Postów: 12

    ok, właśnie zamówiłem, dzięki za pomoc.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie