Kymco agility 2t - gaśnie na zimnym

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #721579
    Pawci0
    Uczestnik
    • Postów: 5

    Siemka!
    Piszę w sprawie problemu z moim skuterem. Kiedy po ostygnięciu silnika uruchamiam go, to na ssaniu gaśnie, sporo też wtedy dymi ( nie jest biało, ale bardziej niż normalnie). Po paru ponownych uruchomieniach zaczyna normalnie pracować. Dodam, że czasami podczas jazdy zdarza się, że jakby odłącza mu zapłon, ale wyłączenie i włączenie stacyjki go przywraca. Świecę wymieniałem 1,5 tys km temu, więc w sumie jakiś nagar mógł się zebrać. Czy może być to wina zbyt dużej ilości oleju w mieszance?

    Z góry dzięki za odpowiedź 🙂

    PS: Skuter wyposażony jest w wydech gianneli deluxe v2, cyl 70cc, variator top racing oraz sam robi mieszankę ( Nie jestem pewien czy są to potrzebne informacje, natomiast zostawiam je tutaj )

    #721594
    Szumek811
    Uczestnik
    • Postów: 1 011

    Mieszankę rób sam bo dozownik dozuje ilość oleju potrzebną dla 50ccm. Musisz sprawdzić czy zamyka Ci się zaworek iglicowy w gaźniku bo wygląda to tak jakby się nie zamykał i zalewało go paliwem

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button