! Forum Jednoślad.pl kopka nie rusza

Tagi: 

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat, 6 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #641416
    Zdjęcie profilowe sziban93
    sziban93
    Użytkownik
    • Postów: 2

    witam mam yamahe yz450 2011 r odpalilem motor na saniu i po krecilem troche tym saniem i motor po chodzil jakies 2 min po czym go zgasilem zeby sprawdzic wode w chlodnicy i gdy go chailem drogi raz odpalic to 2 razy kolem szukalem kompresi i za 2 razem chwycilo mi kopke i wogole nie da sie kapnoc a gdzy probuje go na biegu to do tylu idzie a do przody ani drgnie i cos tak jakby mi wali w cylindrze jak go probuje na biegu odpalic ale nie chce przeskoczyc co sie moglo stac prosze o pomoc

    iwanek
    #641430
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 791

    rozkładaj.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #641467
    Zdjęcie profilowe sziban93
    sziban93
    Użytkownik
    • Postów: 2

    ale co by to mogło byc ?

    iwanek
    #641470
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 791

    cokolwiek.
    nikt ci nie bedzie wypisywal listy potencjalnych usterek bo to nie ma sensu. i tak trzeba otworzyc i zobaczyc

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie