Kontrolka akumulatora Kawasaki Ninja 300

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #684694
    Czar0
    Uczestnik
    • 2
    • 6Postów:

    Cześć wszystkim forumowiczom!

    Mam mały problem z motocyklem Kawasaki Ninja 300 z 2015 roku, mianowicie motocykl czasem potrafi przejechać 100 km bez żadnego zająknięcia, a czasem od razu po odpaleniu pojawia się kontrolka ładowania akumulatora i jak wiadomo, wiele się wtedy nie przejedzie, bo akumulator rozładowuje się w kilka minut do zera… Kontrolka potrafi się również pokazać w trakcie jazdy i skutek jest wtedy ten sam. Na samym początku myślałem, że jest to wina akumulatora, dlatego został kupiony nowy, jednak problem nadal występuje. Czy ma ktoś z was pomysł jaka może być przyczyna tego problemu? Od czego najlepiej byłoby zacząć dalsze sprawdzanie motocykla i ewentualne wymiany? Strach teraz jeździć tym motorem, bo nigdy nie wiadomo kiedy i gdzie może odmówić posłuszeństwa…

    Z góry dziękuję za wszystkie odpowiedzi!

    #684695
    Wombat
    Moderator
    • 55
    • 22 050Postów:

    regulator napięcia lub luźne/podgnite kabelki w układzie ładowania – to tak najprościej.
    Ale oczywiście może padać i alternator, układ prostowniczy..itd

    #684697
    Czar0
    Uczestnik
    • 2
    • 6Postów:

    Czyli najlepiej będzie zacząć od sprawdzenia stanu kabli w układzie ładowania i ewentualnie jak będzie z nimi wszystko w porządku to wymienić regulator napięcia? Jak to nie pomoże to w następnej kolejności zainteresować się alternatorem i układem prostowniczym?

    #684701
    Wombat
    Moderator
    • 55
    • 22 050Postów:

    najlepiej w chwili kiedy nie ma łądowania podejść z miernikiem i zdiagnozować przyczynę. a nie zgadywać, wymieniac lekko na oślep i na to lekko slepe oko oceniać stan instalacji

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button