Koniec gwarancji, zaczął sypać się silnik.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #641953 Reply
    maniomanio3
    Uczestnik
    • 17
    • Postów: 58
    • Postów: 75

    Witam.

    Otóż mój Junak 902 teoretycznie spełnił minimum obecnego rynku, czyli wytrzymał 3.000 kilometrów, jak wskazuje gwarancja.

    Ostatni przegląd postanowiłem zrobić samodzielnie, ponieważ w salonie liczą sobie jak za złoto, a to nie jest coś aż tak arcytrudnego (Tylko pompy oleju nie sprawdziłem, czy działa, bo chyba działa. Skoro olej z miski olejowej znika po odpaleniu).

    Problem w tym, że już od początku sezonu, gdzie właściwie skończył się okres gwarancji, zaczęło mi coś trykotać w silniku, zazwyczaj w określonych momentach, na przykład:
    – Na zimnym nic.
    – Na zagrzanym na luzie trykocze po odpuszczeniu gazu.
    – Na w miarę zimnym trykocze cały czas, czy to przy dodawaniu gazu, czy odpuszczaniu,
    – Na obrotach jałowych raczej nie trykocze, zawsze przy dodaniu lub odpuszczeniu gazu.
    – Na bardzo mocno zagrzanym silniku trykocze jeszcze intensywniej, ale niwiele mocniej, niż na początku.

    Mechanik z salonu na słuch powiedział, że to zawory (Kto na słuch sprawdza silnik? Równie dobrze to coś może w komorze spalania latać). Trzy razy je regulowałem według tego, co znalazłem w internecie, czyli bodajże ssący na 0.05-o.o6 mm i wydechowy na 0.06-0.07 mm. Już teraz są tak dokręcone, że szczelinomierz jest zgnieciony w punktach kontrolnych, luzy są, a silnik nadal trykocze.

    W pewnym momencie przez omyłkę wlałem olej do 2T, bo przysłali mi taki w prawie identycznym opakowaniu jak do 4T, a że ostatnio mnie nie zawiodła hurtownia, to na ślepo wlałem, przez co miałem dodatkowe płukanie silnika, bo spuściłem to i wlałem olej właściwy.

    Zastanawiam się, czy to nie łańcuszek rozrządu, który się rozciągnął i obija się o obudowę wewnętrzną, klepocząc i wydając takie dźwięki, jednak po zdjęciu klapki serwisowej sprawdziłem to i nie jest źle, bo po naciśnięciu od zębatki raczej nie odchodzi, a popychając najdalej, jak mogłem sięgnąć drucikiem, to wychylał się na może 3-4 mm.

    Problem w tym, że z silnika zaczęły dochodzić niepokojące dźwięki przy konkretnych obrotach. Na neutralnym biegu przy około 5 tys., a na biegu przy około 6 tys.. Jest to dźwięk… Nie wiem jak go opisać, ale jak by ktoś pokrywkami garnków zatrząsł, z dodatkiem skrzypu i metaliki.

    Dodatkowo przy tych obrotach, jak jednoślad stoi na centralnej nóżce, to przy tych obrotach na zapiętym biegu jest takie szarpnięcie, co czuć na całym motorze, a podczas jazdy już nie, tylko po prostu słychać.

    Obecnie jednoślad ma około 3.700 kilometrów, tylko trzy razy byłem na dłuższej wycieczce po kilkadziesiąt kilometrów w jedną stronę i za pierwszym razem nic się nie działo, za drugim w zeszłym roku odkręciła się rura wydechowa przy silniku, a w tym roku spokojnie zajechałem i wróciłem, bez rozkręcających się śrub (W tym roku wszystkie dokręcałem na początku sezonu).

    Czyżby silnik już kończył swój żywot i powiedzmy przy 5.000 padnie? Tak strzelam, bo skoro w internetowych sklepach sprzedają silniki z gwarancją na 5.000 kilometrów, to znaczy, że po tym czasie remont, albo wymiana na nowy.

    A do serwisu nie widzi mi się go oddawać, bo albo w okolicy ludzie, którzy do chińczyków nie chcą się dotykać, albo te konowały z salonu Junaka, co rower mi już dwa tygodnie trzymają, mimo że tylko chrobotanie w korbie chciałem, żeby sprawdzili (Więc z czekaniem na ustalony termin to już 4 tygodnie można powiedzieć rower czeka na cuda, bo serwisant powiedział, żeby takim rowerem nie jeździć, bo mogę coś bardziej zepsuć. Dodam, że rower w tym miesiącu będzie miał dopiero rok).

    #641961 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    3000km to jest nic dla tego silnika. Ja na takim samym przez 8 lat nabiłem 53600km i nie miałem żadnej awarii. Codziennie jeżdżę do pracy i wracam około 30km dziennie bez przygód. Musiałbyś nagrać ten dźwięk i wrzucić na YouTube – wtedy mógłbym cokolwiek powiedzieć co to jest, bo znam ten silnik jak własną kieszeń. A co do tych obrotów w granicach 5-6 tysięcy, to te silniki w tym momencie niestety mają dość duże wibracje – wtedy może wydawać dziwne dźwięki cokolwiek z nadwozia. Ja miałem przypadek że brzęczał mi zbiornik paliwa o ramę – i zastanawiałem się 2 tygodnie skąd to dochodzi. Pomogło podłożenie kawałka gumy. Zawory też mi cykają i to też jest normalne. A jeżeli chcesz uspokoić trochę tą całą „orkiestrę” to polecam założyć zębatki z dłuższym przełożeniem (na przód większą, na tył mniejsza) od tego co masz. Będziesz miał trochę gorsze przyspieszenie, ale będziesz mógł jechać na niższych obrotach (np. 4000) i nie będzie tak wszystko latało od wibracji. No i śruby nie będą się odkręcać, bo to właśnie wynika z tych wibracji silnika.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #641991 Reply
    maniomanio3
    Uczestnik
    • 17
    • Postów: 58
    • Postów: 75

    Podejrzewam, że część podejrzeń również rozwiąże wymiana łańcuszka rozrządu. Tak dla spokoju, a przy okazji sprawdzę, czy w środku się coś nie porozkręcało.

    Dźwięku nie nagram, bo telefon badziewnie nagrywa, a mikrofon krawatowy, co go mam, to taka budżetówka, że jak za mocno szumu wiatr, to i mnie wygłusza.

    Jeszcze jedna rzecz mi się przypomniała, że dookoła miejsca łączenia prawej pokrywy silnika z owym, mam taki dziwny osad. Cały silnik jest suchy, a dookoła uszczelki paćkowata plama, do której wszystko się przykleja. Wyczyściłem to, żeby sprawdzić, czy może przez uszczelkę się wypaca olej, czy może to zbieg okoliczności. Na razie sucho.

    Druga kwestia to to, że już nigdy w życiu nie dam serwisantom z Junaka do rąk czegoś bardziej skomplikowanego od cepa, bo wczoraj sobie postanowiłem naciągnąć łańcuch i tak: Patrzę, szukam kluczy, luzuję śrubę mocującą koło, luzuję kontry napinaczy, patrzę w prawo, zęby szczerbinki są, patrze w lewo… Nie ma. Patrzę od strony wewnętrznej… Debile założyli mi ten wihajster na odwrót, przez co zacząłem kwestionować ich doświadczenie robocze. Wychodzi na to, że jak oddawałem im jednoślad na ostatnie naprawy gwarancyjne podczas zimy, to po wymianie łożyska w tylnym kole źle mi to założyli. Przez to musiałem zdjąć koło, nie wiedząc, na co się szykować i poleciała jakaś tulejka od strony łańcucha, nie wiedząc, czy ma to jakieś strony, wyczyściłem i włożyłem przy zakładaniu, jednak bęben się rozszedł na wie części, gdzie myślałem, że to jak bęben w samochodzie, że sam się jako tako nie rozleci. Wcisnąłem to z powrotem tak, jak pasowało i skręciłem ledwo, bo byłem sam, a o pomoc miałem prosić jak już nie dam rady. Po spięciu wszystkiego włączyłem motor na centralnej nóżce i na biegu strasznie tylko koło skrzypiało, jakby ciągnąć prętem po stalowej płycie. Przejechałem się i piski się rozeszły, ale nie znaczy to, że czegoś źle nie złożyłem. Hamulec działa, ale pewności co do złożenia tego nie mam.

    Nie dziwie się, że takie opinie są o nich. Jutro jadę po rower i im go zabieram, a o motorze to aż korci mnie, żeby wspomnieć i ich opieprzyć za fuszerkę.

    Z drugiej strony, niektórzy mówili, że jeden z tamtejszych mechaników to jeden z lepszych po tej stronie Wisły, ale ja sobie myślę, że skoro jest taki dobry, to dlaczego trafił do Junaka? Chyba typowa łapanka mechaników, co mają wykształcenie, a zależy im na kasie i się nie chce im się postarać.

    Poczekam do przebiegu 4.500, gdzie kolejny przegląd powinienem sobie zrobić, spuszczę olej i spróbuję krok po kroku posprawdzać wszystko.

    Chciałem dotrwać do zimy, bo jak teraz rozwalę, to na szybko mogę jeszcze bardziej coś schrzanić, ale chyba lepiej nie czekać, bo to tylko wyjdzie na gorsze.

    #645764 Reply
    maniomanio3
    Uczestnik
    • 17
    • Postów: 58
    • Postów: 75

    Odświeżę temat, ponieważ nabiłem w końcu 4.500 kilometrów przebiegu i rozkręciłem silnik.

    Tak właściwie to nie mam się za bardzo czym podzielić, ponieważ silnik nie dał się rozkręcić.

    Gdy chciałem odkręcić pokrywę sprzęgła, z którą miałem problem ostatnim razem i radziłem się na forum, to dwie śruby puściły, dwie pozostałe nie i główka się zeszlifowała. Więc musieliśmy wiercić. Rozwiercaliśmy powoli i udało się, jednak wkurzyłem się, jak się okazało, że po rozwierceniu, śruba jest całkowicie schowana w powierzchni, do której była przykręcona. Na szczęście zostały szramy, które łapały za palec i śruba wyszła, jakby nigdy nic. I to mnie wkurzyło, bo te silniki to chyba w chinach pneumatem dokręcali. Ale myślę sobie, trudno, kupiłem zapasowe śruby, szykowałem się na to. Punktakiem mieliśmy wybijać, jak na forum poradziliście, ale nie udało się. Śruby po prostu nie szły, a punktowanie tylko sprawę pogarszało.

    Ta strona zrobiona, to chciałem się wziąć za rozrząd…

    Nie licząc tego, że mieliśmy problem ze ściągnięciem magneta, to na dodatek jak je zdjęliśmy, to się okazało, że pokrywka, za którą jest rozrząd i napinacz, też jest na śrubki krzyżaki. Wtedy mnie „penis jasny strzelił”, bo śruby też się nie ruszały, a jak daliśmy wkrętarkę na maksymalnej mocy, ale z dobrym przyciśnięciem, żeby śruba się nie zajechała, to wkrętarka gasła. Nie miała mocy, żeby to bydle odkręcić. Czym oni to, do jasnego ciula, przykręcili?

    No i to by było na tyle, jeśli chodzi o historię. Będę musiał znaleźć gdzieś w internecie takie śruby i kupić i przy następnym przeglądzie ponownie rozwiercać. Gorzej, jak tych się nie uda wyjąć tak łatwo. I drugie gorzej, jak się okaże, że czegoś nie dokręciłem odpowiednio i silnik zaraz się rozpadnie, bo po odpaleniu go, słyszałem taki dziwny, prawie niesłyszalny, metaliczny podźwięk, jakby coś o coś ocierało delikatnie. Prawie tego nie słychać, ale na jałowych to jest i obawiam się, że bojąc się o przekręcenie śrub, za słabo wszystko skręciłem i zaraz coś się stanie.

    No i jeszcze jeden szkopuł. Chciałem te śruby wymienić na torxy, ale w największej hurtowni w okolicy, która ma wszystkie śruby, nie mają takich. He He.

    Dlaczego w ogóle w silniku, pod magnetem są mosiężne śruby? Nie powinny być stalowe, czy coś?

    #645780 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Ja imbusy dostałem bez problemu, mam taką firmę Asmet u mnie w okolicy – sprzedają tylko artykuły metalowe, a najwięcej śrub. Teraz jak robię rozrząd to odkręcam to na lajcie. A do magneta jest ściągacz. Te śruby na pokrywce rozrządu to dobrze ruszyć młotkiem. Bierzesz płaski śrubokręt, wkładasz z boku śruby w koniec krzyżyka na wkrętak i próbujesz odkręcić pukając delikatnie młotkiem w kierunku odkręcania. Nie ma bata żeby się nie ruszyła.

    #645797 Reply
    maniomanio3
    Uczestnik
    • 17
    • Postów: 58
    • Postów: 75

    Ściągacz do magneta miałem, ale i tak nie chciało zejść. Nie wiem dlaczego, ale strasznie opornie schodziło.

    Mówisz o Asmecie na al. Jerozolimskich w Piastowie? Chyba innego nie ma. Też tam byłem i pytałem się, to nie mieli, jak pytałem o śruby do pokrywy sprzęgła, bo wiedziałem, że tamte już nie będą się nadawać po zdjęciu. Się pytałem o torxowe, albo właśnie ampulowe/imbusowe i nie mieli. Chyba następnym razem będę musiał się dokładniej sam rozejrzeć.

    A pokrywka to masakra. Tłukliśmy młotkiem najmniejszym, żeby czegoś nie rozwalić (nie jest też aż tak mały. Standardowy, powiedziałbym.) Ale nie ma bata, śrubka nie szła nawet o setną milimetra, jakby zaspawali ją, albo klejem do gwintów potraktowali.

    Mieliśmy też głupi pomysł, ale nie mieliśmy możliwości, że skoro pokrywka jest na uszczelce i można teoretycznie ją minimalnie ścisnąć, to pod silnikiem puścić zacisk stolarski i przykręcić go w pobliżu śruby, która jest za mocno przykręcona. Uszczelka się zgniecie, trzeba będzie wymienić, ale może pod wpływem nacisku, będą działać mniejsze opory i tarcie na śrubę i powinna zejść.

    Ale to tylko w teorii. Za kolejne 1.500 kilometrów się zobaczy. Oby do tej pory rozrząd się nie rozklekotał do końca. Chociaż teraz to i tak rzadko jeżdżę na dłuższe dystanse, więc ten dystans pokonam pewnie dopiero w przyszłym roku. Bo przyjmując, że jeździłbym nim tylko do pracy i to nie zawsze, to 1.500 kilometrów bym nabił dopiero po około 300 dniach, a jak w tygodniu pracujących jest 5, to 60 tygodni, jak dobrze liczę, a to daje nam 15 miesięcy… Dużo. To może i za dwa lata będzie kolejny przegląd.

    Także teraz tylko zostało pytanie, co ma taki metaliczny podźwięk w silniku? Tak na prawdę zdjąłem tylko pokrywkę sprzęgła, żeby wnętrze wyczyścić, z drugiej strony magneto, zębatkę na wale i zębatkę rozrusznika. Raczej nie jest to jakiś opiłek metalu, bo to brzmi, jakby dysk się jakiś kręcił i cyklicznie ocierał o coś. Może magneto? Wydawało mi się, że dobrze jest dociśnięte, jednak może się mylę i trze o pokrywę zewnętrzną?

Wyświetla 1 wpisów z $
Odpowiedz na: Koniec gwarancji, zaczął sypać się silnik.
Twoje informacje:




Back to top button