Klakson nie działa | Forum Motocyklowe, Opinie Jednoślad.pl

Klakson nie działa

Otagowano: ,

Oglądasz 8 odpowiedzi wątku
  • Autor
    Wpisy
    • #88306 Odpowiedz
      kamilo235
      Członek
      • Postów: 34

      Więc problem jest taki, że klakson przestał działać, jedynie gdy go naciskam to coś w środku pyka. Co mogę z tym zrobić ??

    • #88309 Odpowiedz
      DooOminO
      Członek
      • Postów: 1 610

      Słaby prąd

      .. Bez polskich znak’o’w .
    • #88310 Odpowiedz
      Lukario
      Członek
      • Postów: 1 187

      podładuj akumulator

      Barton Orlando 2T – rozbity 😛
      Baotian BT49QT9- 20600km
    • #88311 Odpowiedz
      kamilo235
      Członek
      • Postów: 34

      to mam akumulator podładować czy co ?? Sorry ale w tym temacie trochę zielony jestem 🙂

    • #88312 Odpowiedz
      kamilo235
      Członek
      • Postów: 34

      aha dobra, dzięki 🙂

    • #88344 Odpowiedz
      Omegos1996
      Członek
      • Postów: 120

      kolego ja miałem to samo one lubią się psuć nic nie trzeba ładować ja poprostu wstawiłem nowy klakson od samochodu a dokładnie od forda mondeo i było git i nawet fajnie się trąbi 😀

      Chętnie pomogę gg 44212742
    • #88405 Odpowiedz
      kamilo235
      Członek
      • Postów: 34

      no właśnie wracam do tematu. Podładowałem akumulator ale dalej nie działa, wiec mam klakson wymienić czy da się o jakoś samemu jeszcze naprawić??

    • #88427 Odpowiedz
      Omegos1996
      Członek
      • Postów: 120

      ja swojego nie dałem rady, a że miałem forda mondeo którego i tak zlomowałem to se z niego wykręciłem i wstawiłem i było dobrze dlatego to samo polecam tam są dwa kabelki a klakson samochodu ma jedno wejście dlatego to nie przeszkadza normalnie jedno podłączasz drugie se może wisieć i też bd działał 🙂

      Chętnie pomogę gg 44212742
    • #88475 Odpowiedz
      maras95
      Członek
      • Postów: 73

      klaksony są bez problemu do dostania w jakim kolwiek sklepie z częściami. Kup wykły klakson tzw. Uniwersalny 2 styki podłączasz, przykręcasz i działa wszystko

      [URL=http://www.motostat.pl/vehicle-stats/52387] [IMG]http://www.motostat.pl/user_images/52387/icon3.png[/IMG][/URL]
      Żłopie jak głupi. 😛
Oglądasz 8 odpowiedzi wątku
Odpowiedz na: Klakson nie działa
Twoje dane:




Back to top button