Kingway Magnus

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #111475
    bora58
    Użytkownik
    • Postów: 1

    Witam moj problem tkwi w tym ze po przerobieniu koledze skutra na 80ccm wszystko smigalo ale po jakims tygodniu skuter po zgaszeniu juz nie odpalil nie ma iskry kolega wymienil juz cewke ale jak sie okazalo przed cewka jest tylko 0,06 v jak sie kopnie swiatla nawet nie jaza ale dioda na module mruga czy rozlecial sie iskrownik ??

    #111478
    CEFA
    Użytkownik
    • Postów: 844

    mogla trzasnac zaplonowa a reszta przez regulator daje takie slabe napiecie
    sprawdz tez impulsator czyli czujnik polozenia walu to jedyne elementy wytwarzajace iskre dodatkowo cewke wysokiego napiecia ta z przewodem na swiece
    dodatkowo sprawdz przewody (przebicie) i mase czy jest prawidlowa
    watpilwe zeby caly iskrownik szlag trafil
    ps.zobacz podlaczenia na module czy sa w dobrym stanie w obydwie strony

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #111497
    Lukario
    Użytkownik
    • Postów: 1 187

    sprawdzanie zaczyna się od przewodów i obwodów elektrycznych tak jak mówi cefa. mase sprawdź, przez jej brak mój skuter stał nieruszany przez kilka miesięcy 😛

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button