Kingway cobus muli

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #299597 Reply
    kolo48
    Użytkownik
    • 9
    • Postów: 13
    • Postów: 22

    Witam
    posiadam kingawy i mam taki problem otoz ruszam skuterem to na wysookich obrotach go muli i gasnie. dopiero jak mam manetke na pol to ruszu ale sie dlugo zbiera muli go. jak juz sie ssuter rozuchula igdzie elegancko dopiero jak zwolniie ponizej 30 km/h znowu to samo muli go i sie dlugo zbiera zeby ruszyc.. czy to moze byc s[pwpdpwane tulejka w filtrze powietrza czy raczej to nie ma znaczenia. skuter byl u mechanika

    #299598 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 387
    • Postów: 21 442

    regulacja gaźnika i wariator do przeglądu ale nie rozumiem – skoro na wysokich go muli to chyba powyżej tych 30 jedzie na wysokich – kiedy go nie muli. A jak zwolnisz to i obroty spadają.. wiec chyba raczej z dołu ma problem. Albo ma problem tylko ze startem choć na obroty wchodzi.
    napisz coś jasniej bo tak namieszałes że w sumie mało z tego wynika.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #299599 Reply
    kolo48
    Użytkownik
    • 9
    • Postów: 13
    • Postów: 22

    przy ruszaniu,. jak ruszam i dam go na wysokie wtedy muli. a jak jade to jest spoko nic sie nie dzieje.. dopiero. jak zwalniam albo sie zatrzymam i ruszam to samo muli go i sie dlugo zbiea jakby mocy nie mia

    #299600 Reply
    kolo48
    Użytkownik
    • 9
    • Postów: 13
    • Postów: 22

    tylko przy stracie tak sie dzieje i przy zwalnianiu

    #299606 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    A co to znaczy, że muli przy zwalnianiu…?
    To nie jest naturalne, że jak odpuszczasz gaz, to silnik zaczyna hamować, czyli ^muli^, aż do odczuwalnego wysprzęglenia, kiedy zaczyna się toczyć już swobodnie?

    #299608 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 387
    • Postów: 21 442

    wkręca się na obroty ale nie jedzie bo się napę ślizga czy się nie wkręca i nie jedzie?

    #299623 Reply
    Anonim
    Nieaktywny
    • 2
    • Postów: 1 998
    • Postów: 2 000

    Czy się może nie wkręca, ale jedzie, bo muli jak zwalniasz… lub stoisz?
    Złe mnie dopadło… Sorki 🙂

Wyświetla 1 wpisów z $
Odpowiedz na: Kingway cobus muli
Twoje informacje:




Back to top button