Kingway Camaro – reanimacja – nie odpala

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #165464 Reply
    Aikiman
    Użytkownik
    • 1
    • 1Postów:

    Witam serdecznie.
    Prosiłbym o pomoc w ożywieniu mojego Camaro. Jestem początkującym i dlatego moje pytania mogą być naiwne. Szukałem na forach i Google odpowiedzi na moje pytania, ale konkretów nie znalazłem.
    A wiec tak: posiadam Kingway’a Camaro, silnik 4T. Na fakturze zakupu są dane marka: VONROAD, typ: YB50QT-15. Od czterech lat jeździł bezawaryjnie, przeglądy w firmowym serwisie. W zeszłym roku pod koniec sezonu zaczął przerywać, dławić się. Zdarzyło się, że nagle zgasł i trzeba było długo odpalać z kopki, zanim zaskoczył. Pod koniec zgasł i już nie odpalił. Usiłowałem do skutku, aż rozsypał się bendix. Rozrusznik kręci, ale tylko silniczek. I w tym roku postanowiłem go uruchomić.Zakupiłem nowy bendix i pierwsze pytanie: z której strony silnika on się znajduje? Od strony kopki czy z drugiej?Znalazłem na necie instrukcje wymiany, tylko filmy i zdjęcia są tak ujęte, że nie mogę się zorientować z której strony.
    Kolejne sprawy. Co radzicie z odpaleniem? Co sprawdzić? Dotychczas sprawdziłem akumulator (naładowany), świecę – jest iskra. Nie dochodziło paliwo, pomimo kopania świeca kompletnie sucha. Wymieniłem kranik podciśnieniowy i nic to nie dało. Tak jakby wężyk od podciśnienia wychodzący z gaźnika (chyba) go nie dawał. Zaciągnąłem podciśnienie sztucznie, paliwo dochodzi do gaźnika i dalej nic. Na forum czytałem, że po zimie trzeba podać paliwo prosto do gaźnika (rozkręcając go). Czy koniecznie tak trzeba? I jeszcze był temat, iż może nie odpala, bo ssanie siadło i trzeba sprawdzić. Gdzie to ssanie się znajduje i co konkretnie trzeba sprawdzić? Wytłumaczcie mi co i jak. Bo co ściągnę dokumentację od silnika, to jest to nie ten.

    #165515 Reply
    karol2636
    Użytkownik
    • 7
    • 41Postów:

    Bendix znajduje się z lewej strony silnika.

    #165531 Reply
    MarSen
    Użytkownik
    • 11
    • 260Postów:

    Silnik to 139QMB. Bendix jest pod pokrywą paska, z lewej strony. O ile dobrze pamiętam… Kumpel ma identyczny problem, identyczne objawy. Tylko mu działa jeszcze rozrusznik (nie zdążyliśmy zakatować, bo akumulator padł :D). Jakby ktoś miał jakieś pomysły to proszę o odpowiedź. Wymieniliśmy paliwo, króciec, przewody drożne, gaźnik wyczyszczony, a tu dalej nic… Świeca sucha. Nawet po podlaniu paliwa do cylindra nie odpala.

    #165537 Reply
    specops
    Uczestnik
    • 6
    • 129Postów:

    Bardzo ciekawe piszesz że ci się bendix rozleciał a nawet niewiesz gdzie się znajduje:D.Ssanie jest przykręcone do gażnika ,sprawdz czy ci sie tam gdzieś kable nie podrywały w tej kostce od ssania.

Wyświetla 1 wpisy z $
Odpowiedz na: Kingway Camaro – reanimacja – nie odpala
Twoje informacje:




Back to top button