Kilka problemów.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #659348 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    Witam,
    Otóż mam problem z odpalaniem skutera, trzeba kręcić do 5minut a potem odpalić od kopki bo z rozrusznika nie złapie, nie mam pojęcia dlaczego – nagrałem filmik. Jakieś pomysły? Ogólnie jak odpali pierwszy raz to potem odpala od strzała(także z rozrusznika). Kupiłem do niego nowy akumulator, rozmiarowo jest mniejszy a amperami nie wiem czy się różni lecz na starym był podobny problem. Skuter jest zrywny, mocy nie brakuje. Dziś mi siadło sprzęgło i musiałem jechać dłuższy kawałek drogi na niskich obrotach to przy stawaniu zaczął gasnąć, do końca. Potem go trochę przepaliłem i chyba utrzymywał obroty normalnie. Mam także problem ze wskazówką obrotów, powyżej 8 tyś zaczyna falować w górę i w dół(nie zawsze). Gdzieś od 8.6 do 10~ lecz wydaję mi się, że obroty są takie same cały czas.

    Filmik z odpalania – https://streamable.com/w4681

    Liczę na jakieś porady.

    #663768 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    problem ze wskazówką znikł po wymianie sprzęgła, problem z odpalaniem tkwił w wadliwym module. ogólnie to trochę mało ma barów bo tylko 4~ ale odpala od strzała, trzyma obroty, jest zrywny i leci jakieś 70km/h gpsem więc narazie go nie rozkręcam.
    może komuś się przyda jakieś info dlatego odświeżam.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #663773 Reply
    Kacper
    Uczestnik
    • 8
    • Postów: 31
    • Postów: 39

    wyreguluj gaźnik uwierz, że to jest to na 50%

Wyświetla 1 wpisy z $
Odpowiedz na: Kilka problemów.
Twoje informacje:




Back to top button