Keeway hurricane 50 2t nie odpala po wymianie instalacji elektrycznej

Dodaj nowy temat na forum

! Forum Motorowery Keeway hurricane 50 2t nie odpala po wymianie instalacji elektrycznej

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Szumek811 Szumek811 2 dni, 2 godzin temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #688956 Odpowiedź
    Zdjęcie profilowe Pulpit
    Pulpit
    Użytkownik
    • Postów: 7

    Tak jak w tytule mam problem po założeniu nowej instalacji elektrycznej, wymieniłem ją ponieważ stara sie spaliła i robiła zwarcie co powodowało odpalenie skutera bez kluczyka, podłączyłem wszytsko dokładnie ale zostały mi 2 kable i jedna kostka tylko w tym problem ze ani tych kabli ani kostki nie mam gdzie podpiąć bo poprsotu nie ma nic do czego można, próbowałem z innym modułem i patrzyłem świece, iskrę ma paliwo dochodzi ale nic nie idzie, liczę na was z góry dzięki

    Bartek
    #689014 Odpowiedź

    Littlespy
    Użytkownik
    • Postów: 108

    Jeśli ma iskrę i paliwo jest to spróbuj podpiąć pod akumulator samochodowy i kręć rozrusznikiem, albo wiertarką tam gdzie masz wentylator silnika jak to AC, mi to pomogło bo jak mi się kable rozpieły i potem wszystko ułożyłem spowrotem to nie chciał odpalać, dałem pod akumulator od forda i mi odpalił po kilku sekundach walenia rozrusznikiem. Jednak jest to 2t więc nie ma tam co sie stać, jak to nie pomoże to nw może ci dawać iskrę w złym momencie tu akurat moja wiedza się chyba kończy może wombat się lepiej wypowie. Zawsze możesz spiąć na krótko i zobaczyć czy wgl odpali.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #689016 Odpowiedź

    Littlespy
    Użytkownik
    • Postów: 108

    Od razu mówię że odrzuciłem tu jakikolwiek scenariusz że w silniku się coś zwaliło skoro tylko instalację wymieniłeś.

    #689024 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 647

    Instalację zmieniłeś ale czy zrobiłeś to poprawnie, tego nie wie nikt

    Nie pomagam na priv 😉
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
Odpowiedz do: Keeway hurricane 50 2t nie odpala po wymianie instalacji elektrycznej
Informacje o Tobie: