Keeway Hrr brak prądu?

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Keeway Hrr brak prądu?

Ten temat zawiera 11 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 8 lata, 5 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #205594

    Anonimowy
    • Postów: 0

    A więc Panowie i Panie dziś gdy odpaliłem keewaya odpalił ładnie pojeździłem po podwórku z 3 minuty zobaczyć czy działa no ale nagle w jeździe zgasł … jechałem max 20km/h i zgasł . Od tej pory zero odzewu, przekręcam kluczyk nic… jak by nie było całkowicie prądu :/ co może być przyczyną sprawdźiłem wszystkie kable i nie wiem :/ pomóżcie 🙂

    #205595

    Anonimowy
    • Postów: 0

    Bezpieczniki w pierwszej kolejności standardowo

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #205596

    Anonimowy
    • Postów: 0

    ale w ogóle nic nie działa tak jakby nie było aku czy jedynie nie pali bo iskry nie maż

    #205597

    Anonimowy
    • Postów: 0

    Wino napisał:

    Bezpieczniki w pierwszej kolejności standardowo

    bezpiecznik nie ma nic do zapłonu , nie będzie stopu kierunków itp , ale skuter będzie odpalał

    #205598

    Anonimowy
    • Postów: 0

    Ale czy kolega odpala z kickstarteraż

    A po II jak nie ma prądu, to nie działa automatyczne ssanie, więc też ciężej zapalić.

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #205599

    Anonimowy
    • Postów: 0

    W ogóle zero… Jak by nie było akumulatora o tak jest :/

    #205600

    Anonimowy
    • Postów: 0

    typek z suwałek pewnie jakis kumpel norida i to wszystko wyjaśnia … ‚

    ziomek kurwa opisz to dokłądniej , sprawdzałes iskre ??

    sprawdzałes bezpiecznik ??

    z czego prubowałes odpalic z kicka czy elektrycznego ?

    jacob555 napisał:

    A po II jak nie ma prądu, to nie działa automatyczne ssanie, więc też ciężej zapalić.

    oj chyba nie ale pewien nie jestem

    #205601

    Anonimowy
    • Postów: 0

    No przecież ssanie na elektromagnesię chyba jest…

    #205602

    Anonimowy
    • Postów: 0

    tak ale prad nie idzie z aku tylko z cewy bezpośrednio , na tej samej zasadzie co swiatła

    zresztą ja chyba kiedys odpalałem trekkera bez aku , jescze jak miałem elktryczne ssanie i problemu żadnego nie byłoa bez ssania trzeba się naprawde nakopac

    #205603

    Anonimowy
    • Postów: 0

    Problem rozwiązany padł bezpiecznik jednak … Dziękuję wszystkim za pisanie ! 🙂

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie