Keeway Focus nie schodzi z obrotów

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #633126
    erix858
    Uczestnik
    • 9
    • 30Postów:

    Witam skuter Keeway Focus 50/70 gdy odpalę od razu wkręca się na max obroty i nie spadają.

    #633127
    Rider
    Uczestnik
    • 3
    • 391Postów:

    Regulacja gaznika Cię czeka 😉

    #633128
    erix858
    Uczestnik
    • 9
    • 30Postów:

    To przez zmianę dyszy? a fabryczną z gaźnika przerobiłem dałem z innego i to samo regulacja nie reaguje.

    #633130
    Wombat
    Moderator
    • 55
    • 21 834Postów:

    może ci się przepustnica zacięła i jest otwarta. skądś ma powietrze i paliwo na te obroty

    #633131
    Rider
    Uczestnik
    • 3
    • 391Postów:

    Albo łapie Ci gdzieś lewe powietrze .

    #633134
    erix858
    Uczestnik
    • 9
    • 30Postów:

    Z przepustnicą jest raczej ok kilka razy wkładałem i zmieniałem ząbki na iglicy. Lewe powietrze hmm patrzyłem kruciec i nie ma żadnej dziury jeszcze całego wyjmę i sprawdzę, jedyna dziura to w wydechu ale wcześniej to nie przeszkadzało xD

    #633135
    Wombat
    Moderator
    • 55
    • 21 834Postów:

    to popatrz na wszystko jeszcze raz.
    cudów nie ma – jeżeli sie wkręca wysoko to ma na to powietrze.

    #633178
    erix858
    Uczestnik
    • 9
    • 30Postów:

    Witam odnalazłem przyczynę ( rozczepiona puszka filtra powietrza) xD taka drobnostka a tyle pytań 😀

    #633180
    erix858
    Uczestnik
    • 9
    • 30Postów:

    A jednak nie dalej jest to samo nie ma już nigdzie lewego powietrza i dalej

    #633181
    erix858
    Uczestnik
    • 9
    • 30Postów:

    Gdy dałem zwykłą gąbkęprzytkałem do wlotu zamiast filtra powietrza miał normalne obroty, ale jak dodawałem gazu brak reakcji.

    #633337
    erix858
    Uczestnik
    • 9
    • 30Postów:

    ??

    #633375
    czyczek
    Uczestnik
    • 5
    • 15Postów:

    mialem to samo w speedzie 3. Był luz na wale i lapał lewe powietrze przez to nie schodzil mi z obrotow. Czeka cie remont

    #633389
    Anonim
    Nieaktywny
    • 1
    • 4Postów:

    Może śrubka od wolnych obrotów jest zbyt wkręcona. A może linka jest za bardzo naciągnięta.

    #633402
    erix858
    Uczestnik
    • 9
    • 30Postów:

    Czy ja wiem luz na wale? wał był w porządku a stało się tak gdy rozkręciłem gaźnik i zmieniłem dyszę a tą co była rozwierciłem wiem fuszerka ale dałem z innego gaźnika nwm czy była taka jak w tym ale jest to samo.

    #633661
    erix858
    Uczestnik
    • 9
    • 30Postów:

    A przy takich obrotach będzie lepiej jak dam większą czy mniejszą dyszę?

    #633662
    Wombat
    Moderator
    • 55
    • 21 834Postów:

    tu taczej nie dysza jest problemem

    #633663
    erix858
    Uczestnik
    • 9
    • 30Postów:

    :/ gaźnik? odłączyłem ssanie nawet ale to nie pomaga.

    #633681
    erix858
    Uczestnik
    • 9
    • 30Postów:

    A może być wina modułu lub świecy?

    #633685
    Wombat
    Moderator
    • 55
    • 21 834Postów:

    nie. to jest wina nadmiaru powietrza które ten silnik dostaje. Na to kręcenie się ma powietrze. Kolejny raz to pisze w tym wątku i już więcej nie bedę.

    #633690
    erix858
    Uczestnik
    • 9
    • 30Postów:

    A jeszcze coś jak to pomoże coś w tej sprawie. Jak zatkam miejsce na filtr powietrza w taki sposób aby pracował na wolnych to pracuje ale wtedy brak reakcji na gaz. A jak założę fabryczny filtr powietrza to wkręca się na max obroty i nie schodzi jak odrzutowiec prawie odlatuje :/

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button