Keeway Focus - gaśnie podczas jazdy.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #169168
    Boxior
    Użytkownik
    • Postów: 9

    Witam, posiadam skuter keeway focus, mam z nim problem. Podczas jazdy skuterem przy rozpędzaniu się (prędkość około 20 km/h) skuter tak jakby gaśnie, i słychać tylko jakby silnik odpalał i gasł, po chwili ten problem ustaje. Powtarza się to około 3 razy, skuter rozpędza się do 40 km/h, gaśnie, dopiero po chwili gdy zwalnia odpali, czasami skuter rozpędzi się do 70/80km/h i znowu gaśnie…. (normalnie skuter rozpędzał się do prędkości okolo 100km/h)
    Dodam że w skuterze sprawdzałem regulacje gaźnika itp, filtr powietrza, kranik paliwa, zmieniałem świece.

    Czy mógłby mi ktoś pomóc ? z góry dziękuję.

    #169169
    Hultaj
    Użytkownik
    • Postów: 44

    Mam ten sam problem zapraszam do mojego tematu. Znalazłem winowajcę.

    http://www.skuterowo.com/forums/topic/keeway-2t-problem-i-filmik

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #169171
    Boxior
    Użytkownik
    • Postów: 9

    Tylko jest jedna różnica, bo u ciebie skuter nie ma siły ruszyć, u mnie jest inaczej skuter rusza bardzo dobrze, problem pojawia się gdy jadę około 20 km/h

    #169173
    Hultaj
    Użytkownik
    • Postów: 44

    U mnie też ruszał. Na filmiku trzymałem przedni hamulec, żeby mi nie odjechał. Mój keeway ma bd przyśpieszenie, lekko mu podnoszę kierownicę i staje na tylnim kole, a na filmiku bym go bez hamulca utrzymał ;]

    Gdzieś ucieka powietrze i gaźnik zalewa Ci silnik. Jak chcesz mieć pewność, to odkręć świecę i zobacz jaki ma kolor i czy jest mokra.
    Ja zaraz idę szukać gdzie mi pita powietrze 😛

    #169176
    Boxior
    Użytkownik
    • Postów: 9

    U mnie świeca nie jest właśnie mokra. Przed chwilą zmieniłem filtr powietrza na jakiś stary, to skuter przez jakieś 1 km chodził lepiej, lecz potem znowu pojawił się problem opisany w temacie, tylko doszło jeszcze to że skuter zaczął strzelać z tłumika przy tym jak przygasł. Dodam jeszcze, że po odkręceniu filtra zauważyłem że w końcówce filtra tam co filtr łączy się z gaźnikiem było trochę paliwa.

    #169184
    Hultaj
    Użytkownik
    • Postów: 44

    Może sie mieszanka cofać, winowajcą będzie wtedy zawór membranowy

    #169199
    Boxior
    Użytkownik
    • Postów: 9

    Jutro zobaczę zawór membranowy, ma ktoś jakieś inne pomysły co to może być ?

    #169259
    Boxior
    Użytkownik
    • Postów: 9

    Zmieniłem dziś membranę. Nic to nie zmieniło.

    #169379
    Boxior
    Użytkownik
    • Postów: 9

    @Ref

    #171453
    Boxior
    Użytkownik
    • Postów: 9

    Problem rozwiązany, wymieniłem moduł i wszystko ok.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button