Junak S200 – Silnik odpala na sekunde na ssaniu i gaśnie

Dodaj nowy temat na forum

! Forum Motocykle Junak S200 – Silnik odpala na sekunde na ssaniu i gaśnie

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Łukasz Michacz 3 lata, 2 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #310191

    Łukasz Michacz
    Użytkownik
    • Postów: 2

    witam tak jak w temacie.
    Mam junaka S200 2012 chodził normalnie jezdźiłem aż nagle zaczoł gasnąć i tak coraz częściej aż odpalał tylko na sekundę na ssaniu i gasł.
    myślałem ze kranik podciśnieniowy zapchany dlatego go wymieniłem ale to nic nie dało,sprawdziłem gaźnik tez był czyściutki nie było w nim żadnego syfu. po pózniejszych próbach doszłem do tego ze jeśli nalewam paliwa bezpośrednio do gaźnika z butelki to motor chodzi więc myśle ze może być to coś z tym podcisnienem ze nie podaje paliwa z baku przez kranik do gażnika ale nie wiem jak to zrobić ani co mogło to spowodować.
    Jakieś propozycje ??

    #310211
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 361

    Może też układ paliwowy dostaje gdzieś lewe powietrze i dlatego podciśnienie nie jest w stanie napompować gaźnika? Sprawdzałeś przewody od baku, przez filtr, aż po gaźnik?

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #310227

    Łukasz Michacz
    Użytkownik
    • Postów: 2

    tak sprawdzałem podłaczałem je wszystkie od nowa sa całe

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie