Junak 902, nie odpala po zimie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #106756 Reply
    action
    Użytkownik
    • 6
    • 22Postów:

    Witam! Po przerwie zimowej mam problem z odpaleniem swojego motoru, ostatnio nim jeździłem dzień przed sylwestrem, po czym stał prawie 2mc. Trochę więcej o problemie, próbowałem na początek po prostu nim zakręcić, nic to nie dało, więc wykręciłem świecę, no i ona była zalana, po wyczyszczeniu sprawdziłem czy jest iskra, wszystko było w jak największym porządku, po wkręceniu znowu próbowałem go odpalić, nic to nie dało, silnik ani razu nie załapał, tak jakby po wkręceniu świecy nie było na niej iskry. Nie wiem co już robić, proszę o pomoc!

    #106757 Reply
    romet727p10
    Użytkownik
    • 51
    • 471Postów:

    pokręć manetką na zgaszonym silniku od 80-100 razy zatkaj filtr powietrza ręką i spróbuj w tedy. Jak nie pomoze to pisz.

    #106797 Reply
    action
    Użytkownik
    • 6
    • 22Postów:

    nie wiem jak ale pomogło! po zatkaniu ręką wlotu powietrza odpalił za 1 razem i chodzi jak marzenie! wielkie dzięki za pomoc!

    #106804 Reply
    romet727p10
    Użytkownik
    • 51
    • 471Postów:

    Jak odpalił to teraz powinien odpalać normalnie

    #106814 Reply
    Michalk001
    Uczestnik
    • 12
    • 1 646Postów:

    Po to masz ssanie w gaźniku żeby nie zatykać filtra powietrza ręką. 😀 No chyba że masz gaźnik bez ssania. Ale najważniejsze że działa.

    #106852 Reply
    romet727p10
    Użytkownik
    • 51
    • 471Postów:

    Ja mam ssanie automatyczne a i tak po dłuższym postoju musze przytkać filtr

Wyświetla 1 wpisów z $
Odpowiedz na: Reply #106804 in Junak 902, nie odpala po zimie
Twoje informacje:




Back to top button