Junak 901 Sport nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #639481
    Siegiell
    Uczestnik
    • 1
    • 5Postów:

    Witam mam mały problem ze swoim junakiem 901 sport.
    Gdy wróciłem z Niemiec chciałem sobie trochę pojeździć i od tego zaczynają się problemy. Mój Dziadek pod moja nie obecność na zimę chciał wyciągnąć Akumulator a ze była śruba od – zardzewiała to przeciął boszką po podpięciu akumulatora Junak tak jak by nie widzi ze jest podpięty nic się nie dzieje sprawdzałem kable nie sa popalone.
    Od kopki tez nie chce odpalić jak się rozpędzę i go tak na biegu pchnę to odpali na sekundę i gaśnie.
    Nie znam się za bardzo na tym i jak by ktoś wiedział o co chodzi to proszę komentować

    #639482
    Wombat
    Moderator
    • 55
    • 21 735Postów:

    a naprawił co poprzecinał? bezpiecznik sprawdzony?

    #639511
    Siegiell
    Uczestnik
    • 1
    • 5Postów:

    Przeciął śrubę od minusa i pourywał te uszy od kabli.
    Nie wiem za bardzo gdzie się znajduje bezpiecznik w junaku.

    #639518
    Wombat
    Moderator
    • 55
    • 21 735Postów:

    najcześciej na kablu PLUS od akumulatora w jego okolicy

    #639529
    Siegiell
    Uczestnik
    • 1
    • 5Postów:

    Wymieniłem na nowy który dostałem w zestawie dalej jest to samo bezpiecznik tamten wyglądał na sprawny

    #639531
    Wombat
    Moderator
    • 55
    • 21 735Postów:

    no to trzeba sprawdzac wszystko po kolei – iskre, zawory, kompresje , układ paliwowy

    #639542
    Siegiell
    Uczestnik
    • 1
    • 5Postów:

    świeca jest nowa

    #639543
    Siegiell
    Uczestnik
    • 1
    • 5Postów:

    Jak mam ta kompresje sprawdzic ??
    Układ paliwowy jest sprawny jutro sprawdzę zawory.
    A mam pytanie a mógł się zapowietrzyć układ paliwowy a jak tak to jak go odpowietrzyć

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button