Junak 607 ( problem z blokada

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #182506
    death1997
    Użytkownik
    • Postów: 4

    Witam prosiłbym o pomoc. kupiłem skuter Junak 607 5 miesiecy temu i kiedy jechałem z bratem ze zjazdu w doł ulicy ( moj brat wazy 106kg) cos sie stało z blokada ograniczajaca predkosc do 45 km/h i predkosc zaczeła wzrastac.Jak zjechalismy z tej „gorki” to mielismy predkosc 70 km/h nie mialem gdzie sie zatrzymac wiec jechalem dalej. I nagle cos zatrzeszczało i silnik zaczoł hamować do 45 km/h. Ktos mi powie co teraz zrobic ? bo czasami ta blokada łapie a czasami nie.Prosze o odp.przebieg 665km. I zapomniałem dodac ze jak włacza sie blokada to przewaznie gasnie silnik.

    #182507
    Druid
    Uczestnik
    • Postów: 2 876

    Diabelskie sztuczki… Tutaj to tylko Szwagier Paci może Ci pomóc…
    Na Arasza nie licz, bo on na tego typu przypadłości standardowo oferuje rebranding…
    Na KYMCO oczywiście…
    Ale tak na poważnie, to zrobiło Ci się to już na płaskim? Obroty wyraźnie wzrosły?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #182508
    death1997
    Użytkownik
    • Postów: 4

    Robi sie tez na płaskim :/ no obroty wzrosły.

    #182509
    Druid
    Uczestnik
    • Postów: 2 876

    Ja to bym podejrzewał moduł… Bo ja generalnie taki podejrzliwy jestem :)))

    #182510
    death1997
    Użytkownik
    • Postów: 4

    ale ze co przetarł sie czy co ? gwarancja to obejme czy nie ? 🙂

    #182511
    paci
    Moderator
    • Postów: 5 812

    mógł moduł lub impulsator blokady pod pokrywą napędu[o ile tam jest] sie zjarać.

    #182512
    death1997
    Użytkownik
    • Postów: 4

    no właśnie tata tez cos takiego mowił… powiedzcie mi co teraz droga jest naprawa tego albo wyjecie ? czy moge normalnie jezdzic bez uszkodzen na silniku ?

    #182515
    paci
    Moderator
    • Postów: 5 812

    Możecie panie lotać,a moduła to tanio na allegro kupita a tego dzwońca impulsatora to możeta pokrywe odkryncić i wype…ić:) i un wtedy bedzie bez blokady bedziesz mioł jom w łapie na manecie:D

    #182516
    Wombat
    Moderator
    • Postów: 20 907

    w 607 2T z tego co pamiętam kabelek od czujnika czytającego obroty dzwonu sprzęgła jest nie różowy (jak to najczęściej opisują manuale) tylko niebiesko biały.
    Idzie mniej więcej spod obudowy napędu (z dołu) na wysokości kopniaka do góry do modułu. Po drodze ma „spinke” i można go całkiem odpiąć. Przejedź sie na odpiętym i zobacz czy ci będzie robił takie numery raz wolniej , raz szybciej.
    Jeżeli mimo odpięcia czujnika zachowanie sie nie zmieni na stałe (tylko szybciej, albo tylko wolniej) to znaczy że nie tędy droga.
    Aczkolwiek 607 2T jest też blokowane na module.

    #182520
    Anonim
    Nieaktywny
    • Postów: 2 000

    Na arasza nie licz, na arasza nie licz… też coś.
    Leśny ostatnio dobrze w tym temacie doradzał: młotek i przecinak?
    A widzicie, bez KYMCO też sobie poradzę 🙂
    Ale jakby kolega chciał zamienić na coś markowego, to polecam…

    #182524
    Druid
    Uczestnik
    • Postów: 2 876

    Uwierzyłbym, dopiero jak bym obejrzał ten młotek i jego rękojeść… Czy nie ma jakichś nalepek!

    #182526
    Anonim
    Nieaktywny
    • Postów: 2 000
    #182528
    Druid
    Uczestnik
    • Postów: 2 876

    Radzisz sobie! Howgh!

    #182541
    Kristop
    Uczestnik
    • Postów: 1 164

    To 2T mają magiczny kabel?:O jakaś nowość?:O;)

    #182543
    paci
    Moderator
    • Postów: 5 812

    Dla mnie żadna.fotka 2 miejsce na impulsator z prawej przy dzwonie.
    http://allegro.pl/obudowa-pokrywa-dekiel-paska-skuter-2t-keeway-zipp-i5022836684.html

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button