Jest iskra jest paliwo a nie pali

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Jest iskra jest paliwo a nie pali

Ten temat zawiera 10 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 7 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #217851 Odpowiedź

    Anonimowy
    • Postów: 0

    Sorry za spam ale mam 2gi motor i jest w nim iskra, jest paliwo a nie pali ;/ jest to Yuki Moto Shotgun 65ccm 4t. Założyłem mu nowy tłok pierścienie uszczelki itd pojeździłem około 100km wszystko cacy (trochę przerywał ale to nic myślałem że od akumulatora a kasy nie miałem no to nie kupowałem. A teraz odpałi to na małych obrotach chodzi (ale na takich małych że aż coś gruchocze) Zaraz zgaśnie i straaaaszanie ciężko zapalić praktycznie jest to nie możliwe. A iskre i paliwo dostaje ponieważ sprawdzałem. Co może być nie tak ;/

    #217852 Odpowiedź

    Anonimowy
    • Postów: 0

    wyczyść, wyreguluj gaźnik, zawory

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #217853 Odpowiedź

    Anonimowy
    • Postów: 0

    Gaźnik był czyszczony (przecież ma iskrę) a sam przecież się nie rozreguluje 😛 Zawory jak po każdej wymianie tłoka, pierścieni ustawiam ;/ więc to odpada

    #217854 Odpowiedź

    Anonimowy
    • Postów: 0

    może zawór membranowy padł?

    #217855 Odpowiedź

    Anonimowy
    • Postów: 0

    to jest 4t ;P Nie ma tutaj zaworu membranowego w cylku chyba że o inny Ci chodzi

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #217856 Odpowiedź

    Anonimowy
    • Postów: 0

    aha sorki nie zauważyłem że 4t, sprawdź kompresję

    #217857 Odpowiedź

    Anonimowy
    • Postów: 0

    nie wiem moze to modul.. mojkolega tez mial taki problem i okazalo się ze modul jest do wymiany. Jednak nie jestem pewien.

    #217858 Odpowiedź

    Anonimowy
    • Postów: 0

    nie znam się na 4T 😀 ale zobacz czy przewód NW jest w porządku bo może jak patrzysz to jest iskra ale tak to raz jest raz jej nie ma i dlatego przerywa , a wątpię żeby to było spowodowane aku a to gruchotanie to nie wiem , może łożyska na wale padły

    #217859 Odpowiedź

    Anonimowy
    • Postów: 0

    też mi się wydaje że gruchotanie to mogą być łożyska na wale, zobacz czy wario nie ma lózów

    #217860 Odpowiedź

    Anonimowy
    • Postów: 0

    łożyska na wale są ok bo jak zdjąłem cylinder to korbowód próbowałem pchnąć do przodu myślę że wiecie o co mi chodzi, to idealnie. Więc to nie to. A ten przewód NW to co 😳 😳 pewnie wiem ale skrótu nie znam / zapomniałem

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
Odpowiedz do: Jest iskra jest paliwo a nie pali
Informacje o Tobie: