Jade na wysokich obrotach

Dodaj nowy temat na forum

! Forum Serwis Jade na wysokich obrotach

Ten temat zawiera 18 odpowiedzi, ma 12 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe RouterPL RouterPL 8 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)
  • Autor
    Wpisy
  • #47267
    Zdjęcie profilowe mowiniak
    mowiniak
    Użytkownik
    • Postów: 135

    Witam pytanie :
    kiedy dodam gazu i go całkowicie puszcze skut jedzie sam na wysokich obrotach muszę przyhamować żeby obroty spadły.o co chodzi
    Dzięki

    #47278
    Zdjęcie profilowe dodge
    dodge
    Użytkownik
    • Postów: 612

    Linka od gazu zostaję za pewne..
    trzeba ja bodajże WD-40 popsikać.. Spróbuj.

    ->Kymco Super 8 2T
    LwG!
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #47279
    Zdjęcie profilowe a123659
    a123659
    Użytkownik
    • Postów: 2 527

    Wątpię, żeby to linka od gazu była. Miałem tak czasami, jak skuter był prawie nowy. Przeszło samo. Często Ci się tak dzieje czy sporadycznie?

    o
    #47280
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Puszczasz manetkę gazu a on dalej jedzie jakbyś ją trzymał na max ?

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #47281
    Zdjęcie profilowe dodge
    dodge
    Użytkownik
    • Postów: 612

    Może się mylę, ale spróbować warto 🙂
    Może to jest co innego a WD-40 i tak pomoże ?

    ->Kymco Super 8 2T
    LwG!
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #47282
    Zdjęcie profilowe MichalWujak
    MichalWujak
    Użytkownik
    • Postów: 596

    To pewnie 2T i masz gaźnik z przepustnicą suwakową a nie skrzydełkową jak w 4T, więc pewnie blokuje Ci się sprężyna która powinna odpychać iglicę. Wykręć linkę sprzęgła z iglicą i zobacz co tam się dzieje, możesz popsikać ją olejem silikonowym lub zwykłym silnikowym.

    #47286
    Zdjęcie profilowe barteklodz
    barteklodz
    Użytkownik
    • Postów: 783

    manetka gazu odbija ?

    -rollgaz do kontroli

    -może też być nieszczelność na króćcu
    odkręcony albo pęknięty i ciągnie lewe powietrze

    -uszkodzone uszczelniacze wału (tylko 2T)

    -problem po stronie gaźnika (np. zacięte ssanie)

    Kymco B&W 170
    #47291
    Zdjęcie profilowe mowiniak
    mowiniak
    Użytkownik
    • Postów: 135

    Jakby to była linka od gazu to bym takimi pierdołami Wam głowy nie zawracał.
    Po prostu puszczam manetke gazu a on jedzie na wysokich obrotach sam,muszę zahamować wtedy obroty spadają na wolne

    #47301
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Skoro tak to coś gdzieś ewidentnie się blokuje.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #47310
    Zdjęcie profilowe mowiniak
    mowiniak
    Użytkownik
    • Postów: 135

    Kapuchon napisał:

    Skoro tak to coś gdzieś ewidentnie się blokuje.

    To i ja wiem

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie