Inca – problem z odpaleniem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #2945 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Witam.

    Mam big problem. Córka poprosiła mnie abym jechał do MC po zestawik:) Odpaliłem maszynę i odjechałem. Po około 500 metrach coś go zaczęło dławić i zgasł. Teraz nie można go odpalić ani ze startera ani z kopyta. Paliwa pół zbiornika.
    Co może być przyczyną i co zrobić.

    Pozdrawiam

    #2946 Reply
    qazwsxedc
    Użytkownik
    • 4
    • 3 026Postów:

    Rozrusznik kręci?
    Masz alarm?

    #2947 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Alarmu nie mam. Rozrusznik normalnie kręci.

    #2948 Reply
    qazwsxedc
    Użytkownik
    • 4
    • 3 026Postów:

    Próbowałeś odpalać z nożnego rozrusznika?

    #2949 Reply
    qazwsxedc
    Użytkownik
    • 4
    • 3 026Postów:

    Sprawdź czy wszystkie odbiorniki prądu są wyłączone jak zapalasz tzn. Światła, kierunkowskazy…!

    #2950 Reply
    Leszek Śledziński
    Keymaster
    • 769
    • 2 361Postów:

    A czy boczna nóżka jest złożona?
    Dodajesz gaz podczas próby odpalenia? Silnik ciepły, czy zimny? Co się ostatnio z maszyną działo?

    #2951 Reply
    Matuszczyk
    Użytkownik
    • 3
    • 51Postów:

    Wodzu pisał, że z nożnego też nie odpala 😀
    Skuter sztuka nówka, więc raczej to coś powinno być ;p Może fajka spadła ?

    #2952 Reply
    Leszek Śledziński
    Keymaster
    • 769
    • 2 361Postów:

    Ale jak boczna nóżka jest złożona to z kopniaka też nie odpali.
    Wodzu, faktycznie sprawdź fajkę świecy… Matuszczyk dobrze mówi.

    A mówię z tą boczną, bo kiedyś sam tak miałem. Przez 40 minut zastanawiałem się co jest, a okazało się, że skuter był na nóżce centralnej i dodatkowo ma otwartą boczą:)

    #2954 Reply
    Leszek Śledziński
    Keymaster
    • 769
    • 2 361Postów:

    A nie, przepraszam, nie doczytałem WODZA. Dławił się, cholerka… może coś z przewodami paliwowymi… albo z filtrem paliwa, ew. powietrza?

    Olej jest? Nie zatarł się?

    #2956 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Olej jest:) Świecę przeczyściłem. Dalej to samo. Tak jakby nie dostawał paliwa więc odpiąłem przewody od filtra paliwa, dmuchnąłem filtr , złożyłem i odpalił. Podziałał chwilę i na wolnych obrotach zgasł. Idę teraz podkręcić mu obroty – jak odpali oczywiście:)

    #2957 Reply
    Patrykk
    Użytkownik
    • 12
    • 2 027Postów:

    Może jakiś syf się dostał , lipne paliwo ?.
    Jak sobie nie poradzisz, to pisz – wpadniemy z kumplem mechanikiem do Ciebie i zobaczymy co z maszyną nie gra .
    P.S. Wodzu – może to twoja Inca stała dziś w czeladzi przed milowicami koło baru szybkiej obsługi ? ;>.
    Edit :
    Wygląda na zapchany gaźnik .

    #2959 Reply
    qazwsxedc
    Użytkownik
    • 4
    • 3 026Postów:

    Mi się też wydaje, że to wina jakiejś lipnej wachy!
    Gazior do czyszczenia i regulacji.

    #2962 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Patrykk – paliwo lane na Statoilu. To nie moja inca koło tego baru:) Przejeżdżam codziennie teraz do pracy tamtędy i też ja widziałem.

    A teraz do sedna sprawy. Nie uwierzycie co było problemem……

    Filtr paliwa przeczyściłem, wpiąłem, zapaliła i zgasła. Odpiąłem przewód przed filtrem a tam echo – zero paliwa – nie leci. Meritum sprawy – teściu podszedł zerknął na korek od baku i stwierdził że się robi podciśnienie w baku i dlatego nie podaje paliwa. Okazało się że korek nie ma fabrycznie zrobionych dziurek do zasysania powietrza. Jak bak był pełny to jechał bez problemu – jak zrobiło się połowę baku – to zrobiło się co zrobiło. Nawierciłem otwory w korku, przy okazji podkręciłem obroty na gaźniku i już sobie hula 15 minut :).

    Ot przyczyną była tak mi się wydaje wada fabryczna – brak wytłoczonych dziurek w korku paliwa.

    Pozdrawiam

    #2964 Reply
    Cash
    Użytkownik
    • 3
    • 35Postów:

    Przedziwna sprawa. :>

    #2965 Reply
    Leszek Śledziński
    Keymaster
    • 769
    • 2 361Postów:

    Hehehe, zgłoszę to do Inter Cars.

    #2966 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Przedziwna sprawa a jednak prawdziwa:). 10 km zrobione – zero zadławienia, zero zgaśnięcia:).

    Werdykt – fabryczny brak dziurek w korku paliwa.

    Pozdrawiam i wielkie dzięki za wszelkie sugestie:)

    #2969 Reply
    Patrykk
    Użytkownik
    • 12
    • 2 027Postów:

    Heh ;-).
    Pierwszy raz spotkałem się z taką usterką 😉
    Ciesze sie, ze udalo sie podolac ’ uszkodzeniu ’ .
    Pozdrawiam

    #3223 Reply
    Leszek Śledziński
    Keymaster
    • 769
    • 2 361Postów:

    Kontaktowałem się z INCA w sprawie tego problemu, oto odpowiedź:

    Witam,

    Dziękuję za informację. Niestety z pewną partią streetów i Wiki jest problem z odpowietrzeniem korka paliwa, co było zgłaszane do dealerów i ma być to poprawiane przy serwisie przedsprzedażnym.

    #3226 Reply
    qazwsxedc
    Użytkownik
    • 4
    • 3 026Postów:

    Liczyłem, że to odpowietrzenie nie będzie w korku, tylko gdzieś z boku, np. z baku, no ale nie;p

    Dziś sprawdzałem to w dinku- jest poprowadzony przewód odpowietrzajacy od przelewu pod wlew;p

    #3227 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Leszek wrote:

    Kontaktowałem się z INCA w sprawie tego problemu, oto odpowiedź:

    Witam,
    Dziękuję za informację. Niestety z pewną partią streetów i Wiki jest problem z odpowietrzeniem korka paliwa, co było zgłaszane do dealerów i ma być to poprawiane przy serwisie przedsprzedażnym.

    Witam.

    Dzięki za interwencje. Mnie tego nie poprawili :). Taki dziwny problem a taki bzdet:)
    O jedno człowiek jest mądrzejszy 🙂

    Pozdrawiam

    #3228 Reply
    qazwsxedc
    Użytkownik
    • 4
    • 3 026Postów:

    Człowiek uczy się przez całe życie;D

    #3815 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Patrykk wrote:….
    Jak sobie nie poradzisz, to pisz – wpadniemy z kumplem mechanikiem do Ciebie i zobaczymy co z maszyną nie gra ….

    Jeżeli macie czas to z chęcią wpadłbym na ustawienie gaźnika. Jeżeli jest możliwość – ile mnie to będzie kosztować:)

    Pozdrawiam

    #3822 Reply
    Leszek Śledziński
    Keymaster
    • 769
    • 2 361Postów:

    Pewnie na Śląsku?
    Uderz na OT Śląski:)

    PS. kazdy autoryzowany serwis ma obowiązek zrobić Ci to między przeglądami za free.

    #3824 Reply
    WODZU
    Użytkownik
    • 71
    • 1 204Postów:

    Leszek wrote:…
    PS. kazdy autoryzowany serwis ma obowiązek zrobić Ci to między przeglądami za free.

    Widzisz – człowiek uczy się całe zycie a umiera głupi 🙂 . Co do odpowiedzi – nie wiedziałem. Już wiem:)

    #6554 Reply
    Picasso12
    Użytkownik
    • 2
    • 87Postów:

    Hey
    Mam takie pytanie do ciebie Wodzu
    Bo tez posiadam ince dzis mam ja do odbioru z salonu po pewnej usterce zobaczymy co bedzie i mam taki problem zanim ja oddalem po przejechaniu hmm moze z 30km z calego baku nagle pokazywalo mi ze mam pol na tym wskazniku a moze to wina akumulatora co ’.??

Wyświetla 1 wpisów z $
Odpowiedz na: Inca – problem z odpaleniem
Twoje informacje:




Back to top button