Inca – problem z odpaleniem

Dodaj nowy temat na forum

! Forum Serwis Inca – problem z odpaleniem

Ten temat zawiera 24 odpowiedzi, ma 7 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Picasso12 Picasso12 9 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 25 łącznie)
  • Autor
    Wpisy
  • #2945
    Zdjęcie profilowe WODZU
    WODZU
    Użytkownik
    • Postów: 1 204

    Witam.

    Mam big problem. Córka poprosiła mnie abym jechał do MC po zestawik:) Odpaliłem maszynę i odjechałem. Po około 500 metrach coś go zaczęło dławić i zgasł. Teraz nie można go odpalić ani ze startera ani z kopyta. Paliwa pół zbiornika.
    Co może być przyczyną i co zrobić.

    Pozdrawiam

    Mój profil i moje podróże na Piaggio X8 125ccm – https://www.facebook.com/piotr.bobbe.1
    Moje chobby, mój drugi profil – Motocykle 125ccm – https://www.facebook.com/moto125ccm
    Zapraszam do poluienia i obserwowania.
    #2946
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    Rozrusznik kręci?
    Masz alarm?

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #2947
    Zdjęcie profilowe WODZU
    WODZU
    Użytkownik
    • Postów: 1 204

    Alarmu nie mam. Rozrusznik normalnie kręci.

    Mój profil i moje podróże na Piaggio X8 125ccm – https://www.facebook.com/piotr.bobbe.1
    Moje chobby, mój drugi profil – Motocykle 125ccm – https://www.facebook.com/moto125ccm
    Zapraszam do poluienia i obserwowania.
    #2948
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    Próbowałeś odpalać z nożnego rozrusznika?

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #2949
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    Sprawdź czy wszystkie odbiorniki prądu są wyłączone jak zapalasz tzn. Światła, kierunkowskazy…!

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #2950
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 361

    A czy boczna nóżka jest złożona?
    Dodajesz gaz podczas próby odpalenia? Silnik ciepły, czy zimny? Co się ostatnio z maszyną działo?

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
    #2951
    Zdjęcie profilowe Matuszczyk
    Matuszczyk
    Użytkownik
    • Postów: 51

    Wodzu pisał, że z nożnego też nie odpala 😀
    Skuter sztuka nówka, więc raczej to coś powinno być ;p Może fajka spadła ?

    #2952
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 361

    Ale jak boczna nóżka jest złożona to z kopniaka też nie odpali.
    Wodzu, faktycznie sprawdź fajkę świecy… Matuszczyk dobrze mówi.

    A mówię z tą boczną, bo kiedyś sam tak miałem. Przez 40 minut zastanawiałem się co jest, a okazało się, że skuter był na nóżce centralnej i dodatkowo ma otwartą boczą:)

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
    #2954
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 361

    A nie, przepraszam, nie doczytałem WODZA. Dławił się, cholerka… może coś z przewodami paliwowymi… albo z filtrem paliwa, ew. powietrza?

    Olej jest? Nie zatarł się?

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
    #2956
    Zdjęcie profilowe WODZU
    WODZU
    Użytkownik
    • Postów: 1 204

    Olej jest:) Świecę przeczyściłem. Dalej to samo. Tak jakby nie dostawał paliwa więc odpiąłem przewody od filtra paliwa, dmuchnąłem filtr , złożyłem i odpalił. Podziałał chwilę i na wolnych obrotach zgasł. Idę teraz podkręcić mu obroty – jak odpali oczywiście:)

    Mój profil i moje podróże na Piaggio X8 125ccm – https://www.facebook.com/piotr.bobbe.1
    Moje chobby, mój drugi profil – Motocykle 125ccm – https://www.facebook.com/moto125ccm
    Zapraszam do poluienia i obserwowania.
Oglądasz 10 postów - 1 przez 10 (z 25 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie