Inca Lambros, głośny tłumik + problem z odpalaniem

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #66704 Reply
    ovechkin8
    Użytkownik
    • 2
    • 5Postów:

    Witam, już od zeszłego sezonu ma skuter Inca Lambros, jedynie co w nim zmieniałem to żarówkę, dzisiaj pojawił mi się problem z tłumikiem, strasznie głośno zaczął chodzić podczas jazdy, nie wiem co może być nie tak, dodam że skuter jak jest zimny i na dworze jest dosyć chłodno to ma problem z odpalaniem, jak jest ciepły dzień to nie ma problemów strasznych, no i jak jest zimny silnik to też nie za chętnie odpala, jak ciepły to na dotyk pali 🙂 pomoże ktoś? 🙂

    #66712 Reply
    agentmb
    Uczestnik
    • 2
    • 295Postów:

    Co do hałasu, obejrzyj wydech. Może jest dziurawy, a może śruba mocująca się poluzowała.

    Jeśli masz problem z odpalaniem na zimnym silniku, to sprawdź jak działa ssanie. Odkręć autoat ssania z gaźnika, uruchom silnik i sprawdź czy iglica ssania po chwili się poruszy. Jeśli się poruszy, to znaczy że jest sprawny, jeśli nie to trzeba go wymienić. Przy okazji warto by dokładnie wyregulować gaźnik.

    #66980 Reply
    ovechkin8
    Użytkownik
    • 2
    • 5Postów:

    Co do hałasu już wiem co się stało, tłumik „stracił” śrubki podczas jazdy.. 😀 wisiał dosłownie na jednej, czego skutkiem było przepuszczanie powietrza, myślę że jutro to samemu naprawie, no i zobaczę jeszcze to odpalanie 🙂

    Dziękuję serdecznie za odpowiedź 🙂

Wyświetla 1 wpisy z $
Odpowiedz na: Inca Lambros, głośny tłumik + problem z odpalaniem
Twoje informacje:




Back to top button