Honda PS PES 125 na ciepłym silniku nie odpala .

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #308966
    Kolczyk
    Użytkownik
    • Postów: 4

    Witam . Posiadam skuter Honda PS125i rok prod. 2009 podobny do modelu SH125i . Podczas jazdy gdy silnik się rozgrzeje i stoję powiedzmy na światłach na wolnych obrotach to silnik potrafi sam zgasnąć i nie chce się ponownie uruchomić . Po godzinnym ostygnięciu silnika odpala normalnie i można kontynuować jazdę . Może ktoś miał podobny problem i podpowie co trzeba sprawdzić lub wymienić żeby ciepły silnik odpalał .

    #308975
    Wombat
    Moderator
    • Postów: 20 955

    automat wolnych obrotów, czujniki temperatury – od tego trzeba zacząć.
    FI się zapala czy nie przy takich akcjach?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #309025
    Kolczyk
    Użytkownik
    • Postów: 4

    FI się zapala słychać jak pompa podaje paliwo , rozrusznik kręci a nie pali . Dziś mechanik wymienił wtrysk i pompę paliwa i troszkę pomogło tzn. za którymś razem odpali pochodzi trochę ale obroty troszkę falują i po chwili gaśnie . Mechanik powiedział że silnik musi przez noc ostygnąć i jutro na zimnym jeszcze wyreguluje zawory żeby skasować falowanie i w tedy musi być dobrze .

    #309027
    Wombat
    Moderator
    • Postów: 20 955

    powiem szczerze że niekoniecznie.
    Ale to FI się zapala jak przekręcasz kluczyk i gaśnie po chwili (autotest) czy też zapala się i się świeci cały czas lub zapala i zostaje podczas jazdy?
    Bo jeżeli to drugie to znaczy że PGM-FI wciąż widzi przyczynę błędu i raczej bez jej usunięcia stan się nie zmieni

    #309066
    Kolczyk
    Użytkownik
    • Postów: 4

    Tylko przekręceniu kluczyka FI się zapala i po chwili gaśnie w tym samym czasie co słychać pompę paliwa . Więcej ani razu się nie zapala .

    #309071
    Wombat
    Moderator
    • Postów: 20 955

    to może faktycznie regulacja zaworów wystarczy ale niepokojące jest to że gaśnie

    #309104
    Kolczyk
    Użytkownik
    • Postów: 4

    Naprawione . Okazało się że to wina przepustnicy . Od razu też ustawione zawory i Honda śmiga jak ta lala .

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button