GP500 – wolny start

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Zipp GP500 – wolny start

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe resiak70 resiak70 7 lata, 10 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #73065
    Zdjęcie profilowe resiak70
    resiak70
    Użytkownik
    • Postów: 48

    Witam, mam problem z moim gp500, chodzi o to że jeśli np.stoję na światłach i chce ruszyć to trwa to masakrycznie długo, tak jakby sie dławił podobno w 4t to normalne ale przez tak długi czas ? Kolega też ma chińczyka router traffico i rusza normalnie choć to też 4t. A jeśli do tego wsiądzie pasażer to masakra przez 10 sekund wychodzi z 10km/h .

    #73070
    Zdjęcie profilowe Nick3y
    Nick3y
    Użytkownik
    • Postów: 278

    Gaźnik wyreguluj ew. sprawdź sprzęgło.

    —————————————————-
    Zipp New Vapor 2012
    [URL=http://imageshack.us/photo/my-images/717/lusterkop.gif/][IMG]http://imageshack.us/a/img717/1857/lusterkop.gif[/IMG][/URL]
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #73123
    Zdjęcie profilowe resiak70
    resiak70
    Użytkownik
    • Postów: 48

    Dodam jeszcze że dzieje się tak na ciepłym silniku czyli kiedy wyłączy się już ssanie. Kiedy skuter jest na ssaniu rusza tak jak powinien. Również słuchychać takie jakby pierdzenie gdy się zawiesza 😛
    Albo zrobie tak jak mówisz albo oddam do serwisu na gwarancje.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie