Gleba – piszczenie

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Gleba – piszczenie

Ten temat zawiera 5 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 3 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #250598

    Anonimowy
    • Postów: 0

    siema. mam skutera yamahe Booster’a skurek wręcz bez awaryjny , aż do momentu gdy miałem na nim glebe . Gleba nie była duża , tylko wywróciłem się na stronę „kopniaka” i strasznie coś zaczeło piszczeć . Gdy motor sam zgasł próbowałem odpalić i kopniak się nie wracał i po prostu motor się „darł” nie wiem do teraz co jest przyczyną :/ pierwsze myślałem że sprężyna coś ale ona jest ok dekiel jest dobry , aha i gdy próbuje ruszać kopniakiem czyli go tak jakby ustawić to to „piszczenie” maleje . Motor pali , lecz nie da się jeździć i słuchać tego piszczenia . Z góry dzięki za pomoc i sorki za błędy ale śpiący jestem 🙂 czekam na propozycje i waszą pomoc , moze ktos spotkał się z takim problem . Pozdrawiam 🙂

    #250599

    Anonimowy
    • Postów: 0

    zdejmij kape od przekładni, odpal i słuchaj czy dalej piszczy, mi coś się wydaje że jak spadł to mógł przydzwonić kopniakiem, coś się mogło poprzestawiać, i to może dlatego.
    Sprawdź i napisz co i jak.

    #250600

    Anonimowy
    • Postów: 0

    Tak, to wina kopa…. Zrób tak jak mafioz mówi, odpal, zdejmij pokrywe… Też mam mbk booster, z tego co pamiętam to też miałem coś z tym piszczeniem… Ale w moim wypadku nasmarowałem wszystko i jest good. W Twoim bd to pewnie jakieś małe przygięcie 🙂

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #250601

    Anonimowy
    • Postów: 0

    no tak ale nie odpale bo mam rozrusznik zepsuty :/
    Gdy wcześniej odkręciłem klapę i ruszyłem tym wiatrakiem do tyłu to właśnie taki głos się wydobywał gdy jest odpalony i ma większe obroty. Spróbuje to odkręcić i zobaczymy. I z góry dzięki 🙂

    #250602

    Anonimowy
    • Postów: 0

    Musisz pokrywę odkręcić ,bo na pewno kopniak się przesunął . Musisz ten element co dotyka waria ustawić prosto i żeby mógł się obracać.

    #250603

    Anonimowy
    • Postów: 0

    już wiem co się stało , zakręciłem wszystko tylko bez sprężyny i chodziło elegancko a gdy włożyłem sprężynę nie wracał się kopniak i było duże tarcie . Obdarło się to na deklu gdzie jest sprężyna (takie słupki metalowe) obdarł się jeden i spręzyna blokuje ten element co powoduje że nie wraca się i trze , a więc potrzebuje dekiel do MBK BOOSTER 🙂 pozdro 🙂

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie