Gilera Stalker Nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #265607
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Witam. Dziś się zabrałem za wymianę cylka. Wszystko ładnie poskładałem.Za trzecim razem odpalil;) Pochodzi sobie na wolnych obrotach z 3min. Ojciec dal trochę gazu po czym motor zgasł. Czego to może byc przyczyna? -motor chodził -iskra jest -paliwo dochodzi -moduł jest dobry (sprawdzany na innej stalkerce i chodziła) -sprawdzalem tez kilka swiec -> i nic -probowalem tez wstrzytknac paliwo do cylka -> nic – motor ma chec odpalic bo przebiera trochę lecz nie zapala -filtr jest czysty Moze byc to przyczyna źlego ustwienia zaplonu? jeśli tak to jak sprawdzić czy jest dobrze ustawiony? Sprawdzalem mniej więcej tak na wyczucie ze jak jest iskra to w którym miejscu jest tlok ale niby jest dobry. Czy jest mozliwosc sprawdzenia tak jak w maluchu? Tzn podłączenie się pod cewke i na zarówkę sprawdźic? Czego to moze byc jeszcze przyczyna? Moze byc to wina zaworu membranowego? chociaz nie sadze bo paliwo dochodzi. PROSZE O POMOC nie mam juz pomyslow co moze byc przyczyna… Pozdrawiam

    [ Dodano: 2008-10-04, 21:21 ]
    Nie ma mądrych? :-/

    #265608
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    siemka, słuchaj wymieniłeś cylinder na 50 czy na 70 ? jak na 70 to może zmień dysze jezeli nie zmieńiłeś ? dAj mu trochę więcej powietrza na odpalenie, może to regulacja gaźnika … aha przeczyśc gaźnik moze cos się zapchało, dysze przedmuchaj …

    #265609
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    spróbuj wyregulować ja w sr’ce też tak miałem i po regulacji było git…ale jak wlewałem trochę paliwa do cylka to odpalał na chwile…wiesz co to dziwne ale może to być dysza jednak czy tam gaźnik ale skoro nie odpala nawet jak do cylka wlejesz to nie wiem. Próbuj sprawdź te wszystkie elementy jakie ci podaliśmy gaźnik wyczyść, wyreguluj i te dysze 😉

    #265610
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Witam. Cylek 70ccm. Gaźnik czysciłem. Dodam ze przed remontem na 50ccm tez nie odpalał. myślałem ze to pierścienie…Ale na nowym cylku odpalil… Dysza 53 to trochę mała.

    #265611
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Jak masz seryjny gaźnik 12 to zmień mu na sporo większą dysze główną i wyreguluj gaźnik dostaje za mało paliwa. Dysza to chyba coś kole 100

    #265612
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Gaźnik 17,5 dzięki za porady;)

    #265613
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Bidon napisał:

    Dysza 53 to trochę mała.

    weź jeszcze raz taką 😛

    #265614
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    To do 17,5 to trochę mniejszą dysze niż napisałem, do tego gaźnika 100 to na pewno za duża. A jaką masz obecnie dysze??

    #265615
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Dysza 53 ale dziś założę 75 i zobaczymy;)

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button