gilera runner sp50 brak pradu na ssaniu

Dodaj nowy temat na forum

! Forum Skutery gilera runner sp50 brak pradu na ssaniu

Tagi: 

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 3 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #640281 Odpowiedź

    moonsterw
    Użytkownik
    • Postów: 26

    witam nabylem tydzien temu taka maszyne z 2014r jak jest zimna to ciezkawo odpala a jak ciepla to pali na dotyk sprawdzilem przewody od ssania i po wlaczeniu zaplonu brak pradu moze ktos sie juz spotkal z takim przypadkiem prosze o pomoc

    #640284 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 290

    tak, spotkał się. a jak ci pomóc?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #640286 Odpowiedź

    moonsterw
    Użytkownik
    • Postów: 26

    to słucham?

    #640287 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 290

    to pytam.

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
Odpowiedz do: gilera runner sp50 brak pradu na ssaniu
Informacje o Tobie: