Gilera Runner 125VX 2003r Nie odpala

Dodaj nowy temat na forum

! Forum Skutery 125 Gilera Runner 125VX 2003r Nie odpala

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Michalwwl Michalwwl 2 miesiące, 1 tygodni temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #651263
    Zdjęcie profilowe Michalwwl
    Michalwwl
    Użytkownik
    • Postów: 2

    Witam. Mam problem z skuterem Gilera Runner 125vx 2003 rok. Zgasł pod czas wolnej jazdy ( 20km/h) I nie chce odpalić. Problem jest taki ze wcześniej mrugała taka dioda jak na foto i odpalał zawsze. Teraz nie mruga i nie odpala. Bezpieczniki przejrzane jest ok. Brak iskry. Czy pad immobiliser? Proszę o pomoc.

    Tu link do zdjęcia; https://zapodaj.net/54e327c81e6fe.jpg.html

    Michał
    #651268
    Zdjęcie profilowe ixion
    ixion
    Użytkownik
    • Postów: 198

    Serwis manual do Runnera, może ci się przyda, ja marzę żeby mieć taki do swojego skutera.

    https://www.scribd.com/doc/128747586/Gilera-Runner-125-200-EN#

    #658732
    Zdjęcie profilowe Michalwwl
    Michalwwl
    Użytkownik
    • Postów: 2

    Witam. Moto zrobione i działało przez całe 3 km. Wymiana modułu Aci 601.01 i dogranie pestki. Ładnie odpaliła,nagrzała się,przejażdżka próbna i znów to samo,strzeliło z wydechu i zgasła. Dioda od immo nie mruga. Czyli znów spaliło moduł. Co jest przyczyną? Regulator napięcia(nr: 32800h 01413) ? W tej wersji jest jeden regulator napięcia czy dwa? Nie mam już siły 300 zł w plecy,moto nie działa a pogoda już dobra 🙁 Pomożecie ?

    Michał
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie