! Forum Skutery Garelli XO 50

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 7 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #617383
    Zdjęcie profilowe Jurij
    Jurij
    Użytkownik
    • Postów: 2

    Witam.
    Jestem posiadaczem skutera Garelli xo50 2T.
    Skuter ma przejechane 800km w przeciągu 4lat.
    Dwukrotnie podczas przejażdżki do pracy miałem sytuację, że skuter nagle w trakcie jazdy zgasł.
    Po odczekaniu kilku minut odpalał, jednak po próbie dodania gazu za każdym razem gasł.
    Wracając z pracy skuter odpalał od strzała i normalnie jechał.
    Skuter ma też problemy z odpalaniem na zimno. Trzeba długo kręcić by w końcu załapał z odkręconą manetką na ok 30%.
    Od czasu 2 takiej sytuacji go nie używam, gdyż nie mogę pozwolić sobie na niespodzianki w drodze.
    Proszę o pomoc w ustaleniu przyczyny takiego zachowania.
    Pozdrawiam

    • Ten temat został zmodyfikowany2 lata, 7 miesiące temu przezZdjęcie profilowe Jurij Jurij.
    • Ten temat został zmodyfikowany2 lata, 7 miesiące temu przezZdjęcie profilowe Jurij Jurij.
    #617385
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 512

    objawy dość typowe dla puchnącego tłoka i zacieranego silnika. ale tak naprawdę to standardowo trzeba posprawdzać – kompresje, regulacje , filtry, szczelność dolotu..itd
    jezeli sam nie umiesz to wlecz go do KUMATEGO mechanika.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #617386
    Zdjęcie profilowe Jurij
    Jurij
    Użytkownik
    • Postów: 2

    Nie widzę tu powodów by tłok puchł. Skuter po pierwsze ma 800km nalotu, dozuje olej normalnie, nie był katowany, a problem z gaśnięciem nie występował raz po raz, ale z przerwą kilku dniową. Trasy 20km w jedną stronę.

    #617388
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 512

    ja widze taki powód że to chiński silnik. mój puchł przy 3km przebiegu po odebraniu z salonu nówki z przebiegiem 1km. Olej tez podawał. Zrobiłem tak jeszcze 280km i gasł coraz rzadziej za to zaczynał dzwonić. W końcu szlag mnie trafił i oddałem do serwisu. Diagnoza była jak była – cylinder do wymiany.
    Oczywiście przyczyny mogą być różne – standardowa diagnostyka w warsztacie to najlepsza opcja – ale objawy masz dość typowe.
    Ale skoro wiesz lepiej to po co pytasz?

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie