Fresco- hałas

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #79484
    xlitwax
    Użytkownik
    • Postów: 13

    Witam od jakiegoś czasu a raczej od przeglądu (300 km) mam problem z hałasem dobiegającym z silnika ( myślałem ze to wiatraczek jest połamany czy coś ale okazało się ze jest ok) Hałas pojawia sie kiedy przyśpieszam od 15 km/h do 25 km/h a także keidy lecę ponad 60 km/h. Co to może być i jak to naprawić?

    #79489
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Czy masz na myśli taki jakby pisk/swist ?

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #79490
    xlitwax
    Użytkownik
    • Postów: 13

    Hmm jakby bardziej takie szarpanie ale coś koło tego

    #79497
    Im_Jurek
    Użytkownik
    • Postów: 484

    czy skuter wyje z przekładni? – jak tak to musisz wymienić pasek na lepszy

    #79499
    xlitwax
    Użytkownik
    • Postów: 13

    Problem w tym, że nie wiadomo skąd to wyje ponieważ na stopce centralnej tego nie słychać tylko dopiero wtedy kiedy nim jade ale z całą pewnością nie jest to problem z kołem

    #80391
    Fresco
    Użytkownik
    • Postów: 11

    Myślę że to jest nie pierwsza osoba która z tym się boryka mój fresco też ma podobną przypadłość aczkolwiek nie nazwał bym to świstem czy wyciem dla mnie to leciutkie brzęczenie po lewej stronie przy rozpędzaniu i dość wysokich obrotach w granicach 25-35 km/h kiedy wejdzie na wyższą prędkość 40-45 km wszystkie dolegliwości mijają a skuter można powiedzieć ładnie płynie równo chciałbym dodać że odczuwalne jest to pod lewą nogą na podłodze.Problem pojawił się po 150 km. Sprawdzałem wizualnie stan wszystkich śrub 2 brakujące uzupełniłem ale w dalszym ciągu coś mi brzęczy. Z chęcią poczytam wasze wnioski i ewentualne sugestie.Chciał bym dodać że to jest delikatne brzęczenie nie jakiś głośne ale jak się jeździ od początku a coś się pojawia to odrazu człowiek się wyczula 😀

    #83594
    xlitwax
    Użytkownik
    • Postów: 13

    Chyba udało mi się to częściowo naprawić. Przeczyściłem wydech, odpaliłem go na kilka sekund bez wydechu i wkręciułem. Nie słychać juz tego brzęku tylko czasami 😉

    #88356
    iTzChudy
    Użytkownik
    • Postów: 10

    Witam. Mam problem z swoim ,,pierdzikółkiem” Gdy na liczniku wybiło 300km z okolic silnika zaczeły dochodzic do mnie niepokojące piski. Obecnie mam 3000km przebiegu i są one coraz głośniejsz + skuter zaczyna tracic moc!!!!! Byłem już w serwisie (z 7 razy) i ciągle mówią że to np. klocki,pasek napędowy,rolki. Ostatnio usłyszałem tezę że to Przekładnia i nie opłaca się jej robic. Ale ja się pytaM :CZY ONI NIE MAJĄ OBOWIĄZKU NAPRAWIENIA USTERKI???? Skuter jest jeszcze na gwarancji więc proszę o szybką odpowiedz

    Link (nagrałem te piszczenie):http://www.youtube.com/watch?v=1kbRI0jwoJI

    #102059
    Fresco
    Użytkownik
    • Postów: 11

    Jest to bolączka większości chinoli winę ponosi tu sprzęgło które jest wykonane z niskiej jakości materiałów jedynym sposobem jest wyczyszczenie co zmieni sytuacje na jakieś 300 – 500 km, rozmawiałem z mechanikiem. Stwierdził że nie ma sensu wymieniać sprzęgła i trzeba z tym żyć.osobiście wpienia mnie to i nie sądzę żeby była to do końca prawda . Dziw bierze bo rzeczywiście skuter stracił jakieś 10% przy pojawieniu się piszczenia i dotarciu. Moje zdanie jest takie że albo nie chce się mechanikom robić tego czyli za dużo pracy za mało kasy .

    #102062
    DooOminO
    Użytkownik
    • Postów: 1 610

    Na gwarancji maja wszystko zrobic!

    #106669
    Quantumek
    Użytkownik
    • Postów: 716

    Witam. Mam ten sam problem tylko u mnie jest tak:

    Gdy skuter jest zimny i go odpale to zaczyna się stukanie w okolicy przekładni! Tylko jak jest zimny się ssanie wyłączy! Gdy silnik się zagrzeje po 2-3 minutach to wszystko ustaje. Gdy jezdze stukania nie sylchac i jak stoje to tez nic. Tylko jak silnik jest zimny? WTF?

    #110208
    Fresco
    Użytkownik
    • Postów: 11

    To chyba normalka w przypadku Torosów jeszcze troszkę i na przegląd podpytam mechanika co to jest i czy coś z tym zrobi. Znając życie stwierdzi że tak ma być. Wtedy napiszę do dystrybutora jak to jest z serwisowaniem ich skuterów. Ręce opadają jeśli chodzi o serwisy gwarancyjne.

    #110246
    Quantumek
    Użytkownik
    • Postów: 716

    U mnie te stuki na zimnym silniku sie nasiliły. Gdy odpale skuter i wylaczy sie ssani to wogóle silika nie słychać tylko stuki. Gdy silnik sie zagrzeje jest w porządku. Co to kurwa może być?

    #110271
    Mario1
    Użytkownik
    • Postów: 1 223

    Quantumek napisał:

    U mnie te stuki na zimnym silniku sie nasiliły. Gdy odpale skuter i wylaczy sie ssani to wogóle silika nie słychać tylko stuki. Gdy silnik sie zagrzeje jest w porządku. Co to kurwa może być?

    jeżeli to 4 sów ( 4T ) to sprawdź kompresję i luzy zaworowe ,

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button