Ferro 803 brak mocy 2T

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #732673
    Rafał Rps A
    Uczestnik
    • 4
    • 10Postów:

    Witam już wcześniej dawałem temat braku mocy W ferro 803 wymieniłem cylinder tłok głowice pierścienie i dalej brak mocy kręci tylko do 2 tyś i nawet kółko się nie kręci na gaz nie reaguję co to może być bo już mnie to wykańcza czy jakieś uszczelniacze poszły czy coś kopci na biało proszę o pomoc

    #732677
    Wombat
    Moderator
    • 55
    • 21 720Postów:

    jezeli kopci na biało to pali olej. wiec albo masz w mieszance za dużo oleju albo masz rozwalony gaźnik albo pompa oleju podaje za dużo albo też masz to tragicznie wyregulowane (gaźnik, rolki) albo masz to tragicznie złożone albo ten zestaw jest nędznej jakości albo m.in uszczelniacze (ale one by padły wczesniej a nie podczas zmieniania cylindra).
    Wszystko to ma wpływ na moc.
    Standardowo – zmierz kompresje.

    #732689
    Rafał Rps A
    Uczestnik
    • 4
    • 10Postów:

    Pompa oleju jest zaślepiona ponieważ robię Sam mieszankę ale to że stracił całkowicie moc to było przed wymianą wszystkiego ale może być tak jak piszesz że gaźnik jest już klapa bo jak podłącze mu paliwo to ledwo pyrka a jak mu odłącze paliwo to idzie jak zwariowany czy może być tak że za dużo paliwa dostaje ale już Sam nie wiem

    #732690
    Wombat
    Moderator
    • 55
    • 21 720Postów:

    ja też nie wiem. nie widziałem go na oczy, nie wiem jaki jest stan tego sprzęta i ty też jakiejś szalonej ilości informacji nie udzielasz.
    To trzeba posprawdzać a nie zgadywać.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button