Ferro 302 – 2 dusi się na wysokich obrotach i gdy się męczy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #66082
    Kaav
    Użytkownik
    • 3
    • 10Postów:

    Witam! 🙂
    Kupiłem niedawno skuterka Ferro 302, jest to dwusów. Po zakupie pojeździłem nim jakiś czas i pewnego dnia pojechałem do dziewczyny, która mieszka 16km dalej. Do niej jazda trwała normalnie, ale przy drodze powrotnej gdy ona jechała ze mną, będąc na prostej drodze i chcąc zatrzymać się na stopie on po puszczeniu gazu się zadusił. Jechałem na max manetce ale on ma blokady i jedzie tylko 53 na godzinę. Skuter zatrzymał się na tym stopie i zgasł i już nie mogłem go odpalić. Starter pracował normalnie. Przeprowadziłem go kilka metrów i po chwili odpalił, jednak jadąc dalej musiałem podjechać pod dość stromą górę (około 10% nachylenia, przynajmniej tak jest na znaku:D ) no i z początku jechał z 45 na godz. ale potem przy końcu było już koło 25 km/h, no ale jakoś podjechałem. Jechałem dalej na prostej drodze i musiałem wyminąć ale jechało coś z naprzeciwka i się zatrzymałem. Co wtedy? Oczywiście zgasł:D I musiałem już go do domu pchać. W domu sprawdziłem świecę, była troszkę wilgotna ale bez przesady, czarna nie była. Sprawdziłem starter czy jakieś kable nie są luźne, też ok, potem jeszcze sprawdziłem rolki czy przez nie nie był taki słaby, ale też w prządku. Kilka dni temu byłem u kolegi i znów jadąc na pełnym gazie i zatrzymując się, skuter się zadusił i znów mielił a odpalić nie chciał. Postanowiłem sprawdzić gaźnik, przyszedł mój kolega bo ja się sam bałem i go rozebrał. Nie miał żadnych syfów i był czysty. Zmniejszył mi troszkę obroty na jałowym i jechałem się przejechać. Z początku niby fajnie, ale po czasie znów go zapchałem. W domu znów próbowałem odpalić, ale coś ako chyba zaczęło siadać 😛 No ale dziś podładuje 🙂
    Wiecie co to może być? Gaźnik mam mikuni japan, a skuter z 2010 roku.
    Sorki że tak się rozpisałem 🙂

    #66085
    TheMiqlaq
    Użytkownik
    • 58
    • 688Postów:

    A dotarłeś go? Przed dotarcim nie powinieneś go tak katować (jeździć na full manetce i jeszcze we 2 osoby). Może to mieć zły wpływ na silnik.

    #66094
    Kaav
    Użytkownik
    • 3
    • 10Postów:

    Tak dotarty, teraz ma 300 km, ale miał zmieniany licznik, przedtem było 1700

    Wiecie co jeszcze może być przyczyną oprócz gaźnika?

    Odpaliłem teraz (wczoraj nie odpalał) i tak podziałał z 4 sekundy i zgasł jak dostał trochę gazu, dalej nie odpala.

    #66167
    Kaav
    Użytkownik
    • 3
    • 10Postów:

    Nikt na serio nic nie wie? Bo ja ręce załamuje;/
    A tak poza tym, ustawiał ktoś z Was kiedyś mikuni? Może ktoś podpowie jak dokładnie i czym się ustawia.. Nigdzie w necie nie ma zdjęć tego gaźnika z opisem ;/

    #73194
    tajne515
    Użytkownik
    • 9
    • 42Postów:

    mam ferro 802 i też miałem cos w tym stylu proponuje odkrecic fajke od kabelka i sprawdzic czy tam oby wilgoci nie ma. Jeżeli bedzie kabel wilgotny to utnij jakies 10mm (tak abys nie miał go za krótkiego) i wkrec z powrotem. jesli nie pomoże spróbuj wyregulować gaźnik

    a no tak i sprawdz jeszcze czy nie zapchala ci sie dysza w gaźniku

    #80483
    misiek2604
    Użytkownik
    • 1
    • 6Postów:

    ja mam Ferro 803 i dokładnie taką sytuację jak Kaav. Proszę zatem o poradę. Rozwiązałeś problem ? Jak ? Ktoś może wie ?

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button