Ferro 101-2 dziwne zachowanie po odpaleniu

Dodaj nowy temat na forum

! Forum Skutery Ferro 101-2 dziwne zachowanie po odpaleniu

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Krzajku Krzajku 3 lata, 4 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #309954
    Zdjęcie profilowe Krzajku
    Krzajku
    Użytkownik
    • Postów: 4

    Witam, mój problem polega na tym że po odpaleniu skutera na zimnym silniku którym jest Ferro 101-2 sam nabija wysokie obroty po czym w mgnieniu oka je traci i nie można nic zrobić manetką od przepustnicy (chodzi mi że nie reaguje na dodanie gazu) po czym gaśnie. Skuter oczywiście jeździ ale denerwuje mnie to z tym odpalaniem. Z góry dziękuję za wszystkie odpowiedzi. Pozdrawiam

    #309970
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 785

    skoro jezdzi to chyba regauje na manetkę?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #310100
    Zdjęcie profilowe Krzajku
    Krzajku
    Użytkownik
    • Postów: 4

    Jeździ to jeździ ale odpalanie mnie męczy bo gdy traci te obroty to wtedy nie reaguje.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie