! Forum Skutery elektryka

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe spayk36 spayk36 7 lata, 7 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #49232
    Zdjęcie profilowe spayk36
    spayk36
    Użytkownik
    • Postów: 4

    Witam. Mam problem z tylnią lampą nieświeci,stop działa a oświetlenie nie, jest to mini chopper.

    #49240
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Obstawiam na spalone jedno włókno żarówki. Zapewne masz tam żarówkę dwuwłóknową i jedno włókno się poprostu przepaliło. Wymień żarówkę i daj znać czy działa.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 15%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka.
    #49246
    Zdjęcie profilowe spayk36
    spayk36
    Użytkownik
    • Postów: 4

    Żarówka jest dobra bo kupiłem nową i jest to samo, działa tylko styk od stopu,pokobinowałem i obruciłem żarówke i na styku od stopu włukna świecą.

    #49253
    Zdjęcie profilowe spayk36
    spayk36
    Użytkownik
    • Postów: 4

    spayk36 napisał:

    Żarówka jest dobra bo kupiłem nową i jest to samo, działa tylko styk od stopu,pokombinowałem i obruciłem żarówke i na styku od stopu włukna świecą.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie