Elektryka – problem z podłączeniem – Router WS 110/50

Dodaj nowy temat na forum

! Forum Motorowery Elektryka – problem z podłączeniem – Router WS 110/50

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe DeelBeat DeelBeat 5 lata, 1 miesięcy temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #158827
    Zdjęcie profilowe DeelBeat
    DeelBeat
    Użytkownik
    • Postów: 340

    Witajcie. Zabrałem się ostatnio z tatą za elektrykę. Pobraliśmy schemat elektryki do podobnych modeli, jednak nie możemy się wgl połapać z tym, jak odpalić moto? Całą resztę jesteśmy w stanie zrobić, jednak nie to. Dlatego potrzebuję pilnie zdjęć kabli, jak wychodzą z silnika, modułu (5 pinów) oraz regulatora napięcia. Męczymy się z tym już od kilku dni i nie możemy ogarnąć co i jak. Proszę o szybką pomoc, pozdrawiam 🙂

    Model motoroweru to Kingway XT50-20 z silnikiem 110ccm. Znany pod różnymi nazwami, m.in Router WS 50 czy też ta (najśmieszniejsza chyba) nazwa, Wezyr Street Fighter 50.

    _________________________________________________
    „Nothing Is True, Everything Is Permitted”.
    Router Bassa 50 2012 (4t) -> Yamaha DT 80 lc2 94` (2t) -> Wezyr Street Fighter 110 (4t).
    #158966
    Zdjęcie profilowe DeelBeat
    DeelBeat
    Użytkownik
    • Postów: 340

    @refresh 🙂

    _________________________________________________
    „Nothing Is True, Everything Is Permitted”.
    Router Bassa 50 2012 (4t) -> Yamaha DT 80 lc2 94` (2t) -> Wezyr Street Fighter 110 (4t).
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie