Elektryka

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #70916 Reply
    Pablo2395r
    Użytkownik
    • 5
    • Postów: 11
    • Postów: 16

    Witam.
    Posiadam skuter marki KINGWAY BARRACUDA 2T i powstała mi pewna usterka a mianowicie wydaje mi się , że padła mi elektryka. Wygląda to następująco :
    * Nie mogę odpalić skutera elektrycznie , ja naciskam to wyłącza się ten cały komputerek który mam elektryczny znika licznik, paliwo ,godzina , km
    * Wygląda to jakby akumulator był słaby a nożnie odpala za 1 razem.
    * Działają mi poprawnie światła postojowe zwykłe oraz długie , natomiast nie działają migacze , awaryjne , sygnał ostrzegawczy .
    Raz na jakiś czas wskakuje ten migacz ale jest słabo widoczny a odpalanie elektryczne nie wchodzi w grę na ten moment
    Proszę o szybką pomoc !
    Pozdrawiam
    Pablo 🙂

    #70918 Reply
    klekocix
    Użytkownik
    • 54
    • Postów: 431
    • Postów: 485

    Podmień na chwilę akumulator z kimś innym lub spróbuj odpalać pożyczając prąd od samochodu.

    Jeśli będzie działać normalnie – akumulator masz do wymiany.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #70930 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Poprostu naładuj akumulator.

    #71894 Reply
    Pablo2395r
    Użytkownik
    • 5
    • Postów: 11
    • Postów: 16

    Naładowałem akumulator i dalej nic 🙁
    Dalej jest tak samo ..
    Jakieś inne propozycje , porady ?

    #71903 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    To spróbuj jak kolega wyżej pisał – podmień akumulator z innego skutera lub pożycz prąd z akumulatora samochodowego poprzez kable rozruchowe i spróbuj wtedy.

    #103397 Reply
    siwygimela
    Użytkownik
    • 0
    • Postów: 3
    • Postów: 3

    sprawdz wtyczki wszyskie przesmaruje bo wody dostaly moj robil gorzej bo znikalo wszystko obrotomierz miernik stanu paliwa kierunki swiatlo stop i przerywal bo dodaniu gazu tak jak by byl zwarcie albo woda w paliwie i brak mocy po ruszaniu kablami wracalo do normy to sie kazywa polska korozja 😀 pozdrawiam

    #103398 Reply
    Lukario
    Użytkownik
    • 7
    • Postów: 1 180
    • Postów: 1 187

    z tym przerywaniem też się kiedyś spotkałem jak wypiąłem akumulator , pewnie ssanie podłączone do aku i po odpięciu wszystko wariuje. a wracając do tematu ,tak jak wyżej mówią, trzeba podmienić akumulator , wtedy zapewne zorientujesz się co jest grane.

    #103410 Reply
    Anonim
    Nieaktywny
    • 180
    • Postów: 2 953
    • Postów: 3 133

    W komorze akumulatora masz zapewne bezpiecznik w pojemniczku. Otwórz pojemniczek i sprawdź czy bezpiecznik ci się nie spalił. Jak się spalił to wymień na drugi

Wyświetla 1 wpisów z $
Odpowiedz na: Elektryka
Twoje informacje:




Back to top button