Elektryczny zapłon Kingway - problem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #127144
    Nazar
    Użytkownik
    • Postów: 3

    Witam, ostatnio pojawił się problem w moim chińczyku 🙂 Mianowicie elektryczny zapłon nie odpala, niby próbuje ale nie moze 😀 Jeśli chodzi o odpalanie kopniakiem to wszystko jest tak jak nalezy.

    P.S. Ostatnio czyszczony był gaxnik i ustawiałem zawory.

    Skuter to Kingway fox50 pojemnosć 80cc(przerabiany)

    #127182
    hades1988
    Użytkownik
    • Postów: 229

    Sprawdź bendix i rozrusznik.

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #127260
    Nazar
    Użytkownik
    • Postów: 3

    myśle że to nie to, bo wszystko kręci a nie zapala 🙂

    #127357
    hades1988
    Użytkownik
    • Postów: 229

    A sprawdź jak nachodzi bendix na zębatkę od wariatora, u mnie było tak, ze jak wymieniłem wario to bendix tez nie odpalał a założyłem stara tarcze z zębatka do nowego waria to odpalił od pierwszego.

    #127694
    Nazar
    Użytkownik
    • Postów: 3

    Z tym wszystko ok, sprawdzilem. Zastanawiam sie czy przypadkiem nie trzeba wyregulowac gaźnika lub czy przypadkiem coś z modułem jest nie tak

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button