Dziwne "piszczenie" w silniku…

Dodaj nowy temat na forum

! Forum Motocykle 125 Dziwne "piszczenie" w silniku…

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe ngh ngh 4 lata, 2 miesiące temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #190459
    Zdjęcie profilowe ngh
    ngh
    Użytkownik
    • Postów: 2

    Witam serdecznie.

    Mam drobny problem ze swoim skuterem (Piaggio X9 125 4T), a mianowicie:
    Odpalam go (silnik zimny), wszystko jest w porządku, natomiast po rozgrzaniu (przejechaniu ok 15 km) staję w miejscu, schodzę ze skuta i słyszę jakby dziwne „nierównomierne” piszczenie w silniku (nie za głośne, ale to słychać). Nie wiem czym to może być spowodowane.
    Zanim jednak zaczniecie pisać porady co to może być, pragnę wymienić co było wymieniane/robione przed tym sezonem:

    – wymiana rolek i ślizgów,
    – wymiana paska,
    – wymiana wszystkich płynów (oleje w silniku i przekładni, płyn hamulcowy i chłodniczy),
    – czyszczenie i regulacja zaworów,
    – czyszczenie i regulacja gaźnika,
    – wymiana regulatora napięcia i akumulatora,
    – wymiana tarcz i klocków hamulcowych w obu kołach,
    – wymiana pompy wody i paliwa.

    To chyba wszystko. Może niektóre wymieniłem niepotrzebnie, ale wolę uprzedzić, zanim ktoś z Was zacznie doradzać, że przyczyną może być coś, co uległo wymianie/naprawieniu. Wszystko robione w ASO Piaggio w Gliwicach, a nie w jakiejś firmie „kogucik”, więc raczej odpada również błąd któregoś z mechaników (mam taką nadzieję).

    Zatem czekam na porady i od razu za wszystkie z góry dziękuję,
    Pozdrawiam.

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie