Dziwna sprawa z dyszą

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Dziwna sprawa z dyszą

Ten temat zawiera 18 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 9 lata, 1 miesięcy temu.

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)
  • Autor
    Wpisy
  • #212692

    Anonimowy
    • Postów: 0

    Yo!
    Otóż ciągle irytuje mnie ten problem i nie mogę dojść czemu tak się dzieje, może by będziecie wiedzieli ?
    Chodzi więc o to, że moja rs nie chce dobrze chodzić na dyszy 150,140, nawet na seryjnej nie chodzi jak powinna, a dodam tu, że rs seryjnie odblokowane który wychodzą fabrycznie (wersja RM) mają wkładane oryginalnie dysze 170 i na takich chodzą ekstra, ludzie nawet jak mają wersje taką jak ja wkładają dysze główne 140,150,160 i 170 i też im dobrze chodzi …
    A u mnie w ogóle nie chce… kręci się wtedy do niecałych 8rpm i uwaga! v-max jakieś 80 😀
    Co może tu być nie taką
    Próbowałem już wszystkiego, czyściłem i regulowałem zawór wydechowy, czyściłem gaźnik i filtr powietrza… A mimo to nadal nie da się tego tak wyregulować by to chodziło jak należy :-/
    No i proszę mi nie pisać że źle reguluję bo pomyślałem sobie przez chwilę że rzeczywiście nie umiem regulować i pojechałem do pobliskiego mechanika i on też nie wie :-/
    Co może być nie taką
    Burza mózgów :mrgreen:

    #212693

    Anonimowy
    • Postów: 0

    Wiem, co jest przyczyną… ojciec ci Ape zablokował Black Box’em 😛 😆

    A tak serio, to coś innego zmieniałeś w tej RS prócz dyszy? Od kiedy(co robiłeś) dzieją się takie cyrkiż?

     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #212694

    Anonimowy
    • Postów: 0

    myślę że to od początku bo na seryjnej dyszy chodził trochę dziwnie, założyłem odblokowany dyfuzor (niby odblokowany, a kto wie czy jest na full odblokowany co prawda dało jakieś efekty..) i założyłem dysze 150 i mówię to teraz będzie ogień a tu dupa blada :-/

    #212695

    Anonimowy
    • Postów: 0

    A może ten dyfuzor jest jakoś spierdolony, że blokuje gorzej, niż seriaż spróbuj zamienić na serię(jeżeli jeszcze ją masz), a dyfuzor rozetnij, i zobacz, co za gówno siedzi w środku lub ten sprzedaj i kup inny 😉 jak byłby dobry, to nie ma chuja we wsi, żeby się nie dało tego ustawić 😉

    #212696

    Anonimowy
    • Postów: 0

    no co jak co ale spawy widać, czyli rozcinany był na pewno, ale czy wszystko wywalone to nie wiem, na pewno jakaś część jest wywalona bo jak go założyłem to dużo lepsze przyśpieszenie miałem
    No a może to być coś z zaworem membranowym, króćcem dolotowym ? jest to możliwe ?

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #212697

    Anonimowy
    • Postów: 0

    A ja obstawiam, że jak ktoś odblokowywał ten wydech, to jak spawał, to natopiło mu spawu do środka(ZAGAPIŁ SIÊ) i się popieprzyła wewnętrzna powłoka wydechu… To jest mocno prawdopodobna opcja.

    Zawór nie powinien się zniszczyć, króciec też… chyba, że grzebałeś i coś uszkodziłeś.

    #212698

    Anonimowy
    • Postów: 0

    ja nie grzebałem przy tym… są takie śrubki z bolcem że potrzebny specjalny klucz 😀
    kurcze no nie wiem … jakieś inne może jeszcze propozycje ?
    no to jak by się tam nawet trochę zniszczyła to aż takie efekty by tego były!?

    #212699

    Anonimowy
    • Postów: 0

    To coś siedzi głębiej 😛
    No a spróbuj z tymi większymi dyszami może 😉

    #212700

    Anonimowy
    • Postów: 0

    a probowales jezdzic bez filtra albo z odkeconym dekielkiem od filtra ( bo pewnie jakis jest)
    moze tutaj lezy wina…
    sam nie wiem dziwny przypadek :/

    #212701

    Anonimowy
    • Postów: 0

    No a spróbuj z tymi większymi dyszami może 😉

    ❓ no przecież napisałem że na większych dyszach tak się dzieje …

    KruczeK napisał:

    a probowales jezdzic bez filtra albo z odkeconym dekielkiem od filtra ( bo pewnie jakis jest)
    moze tutaj lezy wina…

    no wyjmowałem rurki które łapią powietrze do filtra powietrza to było jeszcze gorzej

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie