Dziwna sprawa z dyszą

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Dziwna sprawa z dyszą

Ten temat zawiera 18 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 9 lata, 11 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)
  • Autor
    Wpisy
  • #212692 Odpowiedź

    Anonimowy
    • Postów: 0

    Yo!
    Otóż ciągle irytuje mnie ten problem i nie mogę dojść czemu tak się dzieje, może by będziecie wiedzieli ?
    Chodzi więc o to, że moja rs nie chce dobrze chodzić na dyszy 150,140, nawet na seryjnej nie chodzi jak powinna, a dodam tu, że rs seryjnie odblokowane który wychodzą fabrycznie (wersja RM) mają wkładane oryginalnie dysze 170 i na takich chodzą ekstra, ludzie nawet jak mają wersje taką jak ja wkładają dysze główne 140,150,160 i 170 i też im dobrze chodzi …
    A u mnie w ogóle nie chce… kręci się wtedy do niecałych 8rpm i uwaga! v-max jakieś 80 😀
    Co może tu być nie taką
    Próbowałem już wszystkiego, czyściłem i regulowałem zawór wydechowy, czyściłem gaźnik i filtr powietrza… A mimo to nadal nie da się tego tak wyregulować by to chodziło jak należy :-/
    No i proszę mi nie pisać że źle reguluję bo pomyślałem sobie przez chwilę że rzeczywiście nie umiem regulować i pojechałem do pobliskiego mechanika i on też nie wie :-/
    Co może być nie taką
    Burza mózgów :mrgreen:

    #212693 Odpowiedź

    Anonimowy
    • Postów: 0

    Wiem, co jest przyczyną… ojciec ci Ape zablokował Black Box’em 😛 😆

    A tak serio, to coś innego zmieniałeś w tej RS prócz dyszy? Od kiedy(co robiłeś) dzieją się takie cyrkiż?

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #212694 Odpowiedź

    Anonimowy
    • Postów: 0

    myślę że to od początku bo na seryjnej dyszy chodził trochę dziwnie, założyłem odblokowany dyfuzor (niby odblokowany, a kto wie czy jest na full odblokowany co prawda dało jakieś efekty..) i założyłem dysze 150 i mówię to teraz będzie ogień a tu dupa blada :-/

    #212695 Odpowiedź

    Anonimowy
    • Postów: 0

    A może ten dyfuzor jest jakoś spierdolony, że blokuje gorzej, niż seriaż spróbuj zamienić na serię(jeżeli jeszcze ją masz), a dyfuzor rozetnij, i zobacz, co za gówno siedzi w środku lub ten sprzedaj i kup inny 😉 jak byłby dobry, to nie ma chuja we wsi, żeby się nie dało tego ustawić 😉

    #212696 Odpowiedź

    Anonimowy
    • Postów: 0

    no co jak co ale spawy widać, czyli rozcinany był na pewno, ale czy wszystko wywalone to nie wiem, na pewno jakaś część jest wywalona bo jak go założyłem to dużo lepsze przyśpieszenie miałem
    No a może to być coś z zaworem membranowym, króćcem dolotowym ? jest to możliwe ?

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #212697 Odpowiedź

    Anonimowy
    • Postów: 0

    A ja obstawiam, że jak ktoś odblokowywał ten wydech, to jak spawał, to natopiło mu spawu do środka(ZAGAPIŁ SIÊ) i się popieprzyła wewnętrzna powłoka wydechu… To jest mocno prawdopodobna opcja.

    Zawór nie powinien się zniszczyć, króciec też… chyba, że grzebałeś i coś uszkodziłeś.

    #212698 Odpowiedź

    Anonimowy
    • Postów: 0

    ja nie grzebałem przy tym… są takie śrubki z bolcem że potrzebny specjalny klucz 😀
    kurcze no nie wiem … jakieś inne może jeszcze propozycje ?
    no to jak by się tam nawet trochę zniszczyła to aż takie efekty by tego były!?

    #212699 Odpowiedź

    Anonimowy
    • Postów: 0

    To coś siedzi głębiej 😛
    No a spróbuj z tymi większymi dyszami może 😉

    #212700 Odpowiedź

    Anonimowy
    • Postów: 0

    a probowales jezdzic bez filtra albo z odkeconym dekielkiem od filtra ( bo pewnie jakis jest)
    moze tutaj lezy wina…
    sam nie wiem dziwny przypadek :/

    #212701 Odpowiedź

    Anonimowy
    • Postów: 0

    No a spróbuj z tymi większymi dyszami może 😉

    ❓ no przecież napisałem że na większych dyszach tak się dzieje …

    KruczeK napisał:

    a probowales jezdzic bez filtra albo z odkeconym dekielkiem od filtra ( bo pewnie jakis jest)
    moze tutaj lezy wina…

    no wyjmowałem rurki które łapią powietrze do filtra powietrza to było jeszcze gorzej

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)
Odpowiedz do: Dziwna sprawa z dyszą
Informacje o Tobie: