Dodaję gazu, a tu buuu...

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #108663 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Mam problem => po odkręceniu gazu skuter ładnie przyspiesza ale dochodzi do pewnego momentu i jest buuu jakby mu prawie całkowicie odcinało paliwo. Prawie, bo nie gaśnie ale się dusi. I tak jest od stałego kąta odkręcenia manetki. Tak jakby od momentu uaktywnienia dyszy głównej. Da się go rozbujać nawet do licznikowych 50 km/h ale tylko lekko odkręcając gaz i po przeszło minucie. O podjechaniu pod górę nie ma mowy.

    Dysza główna została przedmuchana i jest drożna, gaźnik jest ustawiony i praktycznie niby wszystko ok ale jest jak jest… Co to może być? Wody w gaźniku nie było. Macie jakieś pomysły?

    Skuter to Inca Street 2T w serii.

    #108665 Reply
    madi
    Uczestnik
    • 21
    • Postów: 5 767
    • Postów: 5 788

    jak robi „buu” to może być też wina braku zapłonu przy wyższych obrotach. Choć w większości przypadków to problem z gaźnikiem/układem dolotowym.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #108679 Reply
    guliwer55
    Użytkownik
    • 28
    • Postów: 718
    • Postów: 746

    Wyczyść gazniki wyreguluj

    #108689 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Był czyszczony tydzień temu, a regulowany dziś i wiem, że jest dobrze.Dodam jeszcze, że gdy pojeżdżę trochę (tak z kilka kilometrów) to jeździ lepiej niż na zimno. Z górki da się spokojnie rozpędzić do prędkości maksymalnej. Problemy z zapłonem wykluczam, bo objawy pojawiają się po odpowiednio mocnym otwarciu przepustnicy, a nie przy jakichś obrotach. Mam jednak drugi moduł i sprawdzę. I tak jest na każdej świecy.

    #108694 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    moze za duzo powietrza w mieszance? sprzeglo?

    #108709 Reply
    Camaro
    Użytkownik
    • 6
    • Postów: 47
    • Postów: 53

    kisiu ja tak samo mialem i mialem seryjny gaznik ktory okazal sie zepsuty i kupilem nowy

    #108721 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    „zepsuty gaźnik” myślałem, że padnę.. To się go naprawia za grosze a nie nowy kupuje..

    #108727 Reply
    Lukario
    Użytkownik
    • 7
    • Postów: 1 180
    • Postów: 1 187

    Kisiu1981 napisał:

    Mam problem => po odkręceniu gazu skuter ładnie przyspiesza ale dochodzi do pewnego momentu i jest buuu jakby mu prawie całkowicie odcinało paliwo. Prawie, bo nie gaśnie ale się dusi. I tak jest od stałego kąta odkręcenia manetki. Tak jakby od momentu uaktywnienia dyszy głównej. Da się go rozbujać nawet do licznikowych 50 km/h ale tylko lekko odkręcając gaz i po przeszło minucie. O podjechaniu pod górę nie ma mowy.
    Dysza główna została przedmuchana i jest drożna, gaźnik jest ustawiony i praktycznie niby wszystko ok ale jest jak jest… Co to może być? Wody w gaźniku nie było. Macie jakieś pomysły?
    Skuter to Inca Street 2T w serii.

    dokładnie to samo w moim bartonie jest – to samo , myślałem że go zalewa czy coś. tylko na zimnym silniku lub na początku ładnie chodzi przejadę 200m. np .zatrzymam się na skrzyżowaniu opór gaz i szarpie skuterem i robi buuu też nie gaśnie i znów się rozpedza – jednym słowem tak samo jak u ciebie. mi pomaga podkręcenie wolnych obrotów i gra wszystko perfekcyjnie

    #108729 Reply
    Camaro
    Użytkownik
    • 6
    • Postów: 47
    • Postów: 53

    tak domino tylko ze juz byl tak popsuty ze nawet jak sie go wyregulowalo to i tak za pare dni byl rozregulowany
    aa i domino w kazdym poscie hejtujesz i zazdroscisz ale coz typowy gimbus 14latek 🙂

    #108734 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    Camaro napisał:

    tak domino tylko ze juz byl tak popsuty ze nawet jak sie go wyregulowalo to i tak za pare dni byl rozregulowany
    aa i domino w kazdym poscie hejtujesz i zazdroscisz ale coz typowy gimbus 14latek 🙂

    „zazdroszcze” wiesz co znaczy w ogóle to słowo gimbolu?

    #108739 Reply
    Camaro
    Użytkownik
    • 6
    • Postów: 47
    • Postów: 53

    do lekcji dzieciaku

    #108743 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    Camaro napisał:

    do lekcji dzieciaku

    wroz do budy z ktorej przybyles.

    #108754 Reply
    Quantumek
    Użytkownik
    • 111
    • Postów: 605
    • Postów: 716

    Camaro zgadzam się z Tobą w 100%. Typowy zazdrośnik 🙂 Wpierdala się w nie swoje sprawy, wyzywa Normalka u niego. Jego powinni do jakiegoś psychiatryka zamknąć i leczyć. Bo coś z mózgiem ma.

    #108764 Reply
    Camaro
    Użytkownik
    • 6
    • Postów: 47
    • Postów: 53

    To dziecko jest wiec co sie dziwic ale coz sa ludzie i taborety

    #108774 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Boże, nawet w moim temacie się kłócą…

    Na zimno jest najgorzej, a po rozgrzaniu trochę lepiej. Może gaźnik jest zepsuty, a może tylko zapchana tzw. rurka emulsyjna (to coś w co wkręca się dyszę). Wyciągnę przepustnicę z iglicą i przeczyszczę rozprostowanym spinaczem, a jeśli nie pomoże to wyciągnę gaźnik do oględzin i postaram się wyciągnąć wnioski, bo to na 99,9% jest winny gaźnik.

    #108777 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    Camaro napisał:

    To dziecko jest wiec co sie dziwic ale coz sa ludzie i taborety

    uszanowanie Pan juz skonczyl tak? (Pan poniewaz widze, ze prowadze rozmowe z osoba dorosla w wieku 30-40 lat?)

    Quantumek napisał:

    Camaro zgadzam się z Tobą w 100%. Typowy zazdrośnik 🙂 Wpierdala się w nie swoje sprawy, wyzywa Normalka u niego. Jego powinni do jakiegoś psychiatryka zamknąć i leczyć. Bo coś z mózgiem ma.

    zazdrosny? o co ?

    ps nie ja zaczynam wyzywwac. 🙂
    ps2 psychiatry powiadasz? musiales byc naprawde tepiony w dziecinstwie.

    #108784 Reply
    1984mariusz
    Użytkownik
    • 0
    • Postów: 21
    • Postów: 21

    Witam miałem podobny problem w Bartonie ,też stawiałem na gaźnik i się myliłem , polecałbym sprawdzić też cewkę bo u mnie to było przyczyną dziwnych zachowań gaz dławił się czasem chwile szedł normalnie i znowu. Problem był taki ,że iskra była i wyglądała na normalną to też tydzień stawiałem na gaźnik, moduł, iskrownik. Jednak chińskie cewki tak mają później w sezonie wymieniłem jeszcze jedną po 1500 km.

    #108785 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Dzięki za radę, Mariusz. Tak się składa, że mam drugą cewkę i sprawdzę to. Tyle, że ten efekt pojawia się po konkretnym odkręceniu manetki (od pewnego położenia) ale wpływ cewki na pracę silnika też muszę zbadać.

    #108791 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    przypomnialem sobie mialem podobny problem 2 lata temu na wiosne z tego co pamietam to bylo cos z zaplonem fajka i swieca po wymianie calej cewki z swieca na przegladzie wszystko wrocilo do normy (tak na przegladzie bylem mlody i glupi 😛 )

    #108797 Reply
    1984mariusz
    Użytkownik
    • 0
    • Postów: 21
    • Postów: 21

    Jeszcze jedno co do gaźnika spróbuj obniżając i podnosząc iglicę bo to też ma duże znaczenie równie dobrze może go dławić przylewanie świecy w tym wypadku obniżenie iglicy może pomóc

    #108824 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Tyle, że to się stało nagle – po nocy. Iglica nie sądzę, bo jest na środku i jeździłem już tak.

    Przypomniałem sobie, że niedawno miał muła właśnie w tym zakresie, w którym teraz się dusi – i to chyba nawet po podniesieniu iglicy z ząbka Eco… Ale co mogłoby się zepsuć w gaźniku?

    #108825 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    A może czas zacząć szukać przyczyny w przekładni?

    #108829 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Że co? Przecież tak się dzieje gdy odkręcam manetkę więc co to ma wspólnego z przekładnią?

    #108831 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    sugerowalem sie tym „mulem”, membrama?

    #108869 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Tam nie widziałem żadnej membrany. Jedyne co to trzeba wyjąć iglicę i tam zajrzeć – w głąb. Tyle, że nie mam czasu w tym tygodniu, bo późno wracam.

    #108884 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    mowie o membramie miedzy kruccem

    #108894 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Acha – czyli zaworze membranowym. Rzeczywiście – nigdy nie był ruszany. U mnie są cztery śruby sześciokątne. To też można by sprawdzić tylko nie wiem jak diagnozować.

    #108899 Reply
    Lukario
    Użytkownik
    • 7
    • Postów: 1 180
    • Postów: 1 187

    dziś zauważyłem że skuter bardziej dławi się jak mam zgaszone światła, na zapalonych też lekko przerywa ale jest lepiej,czasem jak go przydusi to słychać jak coś wybucha w tłumiku na dodatek. więc u mnie coś z elektryką siada. zmienię moduł i zobaczę czy jest jakaś poprawa.

    #108900 Reply
    CEFA
    Użytkownik
    • 15
    • Postów: 829
    • Postów: 844

    ok zostalo dmuchanie kanalow gaznika kompresorem
    ale najprawdopodobnej to wina membrany przy cylindrze
    ps wymiar szczeliny musisz sam poszukac jaki ma byc no i czy nie jest uszczerbiona wygieta nietypowo

    #109144 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Dziś czy jutro wezmę do domu gaźnik i jeszcze raz uważnie mu się przyjrzę. Zwłaszcza rurce od dyszy głównej. Uświadomiłem sobie, że jeszcze nigdy jej nie przepychałem.

    A co do zaworu membranowego to faktycznie nie wiadomo co tam jest. Dolewałem kiedyś oleju do paliwa, używałem kiepskich olejów więc mógł go trafić szlag. Już od jakiegoś czasu muła miał w zakresie 30 – 40 km/h. Może kupię coś takiego jeśli okaże się konieczna wymiana:

    http://sklep.motor-land.com.pl/p-17557-zawor-membranowy/

Wyświetla 1 wpisów z $
Odpowiedz na: Dodaję gazu, a tu buuu...
Twoje informacje:




Back to top button