Czemu tylko 125KM/h??!! TT600E Belgarda

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #214865
    Anonim
    Gość
    • Postów: 89 724

    Witam!! posiadam yamahe tt600E model belgarda 4LW zakupiłem ja polroku temu i jezdzilem jezdzilem i moc byla dobra a predkosc 125MAx na przelozeniach przod15 tyl 46 zebow. z czego na 1 odcinka przy 60. 2 przy ok90 3biegu ok 115 i na czwartym i 5 biegu nie moze się wkrecic na obroty i predkosc tylko max na 4 czy 5 bez roznicy max125 z trudnym wysilkiem. zrobilem remont jakieś 3 tygoodnie temu tzn. wymienilem tlok na nadwymiar 95.75 , szlif, lancuszek rozrządu nowy, i zostala sprawdzona glowica i powiedzieli mi ze wszystko jest okej z glowica, nowy filtr oleju i powietrza + olej castrol GPS10w40. Motor dotarlem i chcialem sprawdzić czy ta predkosc wzrosła ale nic!! nadal te 125KM/H i więcej się nie da..TT-ka jest na oponach kostkach.. mogę jeszcze dodac ze po tym remoncie od pierwszego odpalenia z czego odpala z dotyku to jak jade np:50 na 2 i ujme gazu to czesto strzela mocno z tłumika az mi kolanka się wypiely. CO SIE DZIEJE .
    Prosze o Pomoc!!!! :-/

    #214866
    Anonim
    Gość
    • Postów: 89 724

    Primo: mieszanka paliwowo-powietrzna jest źle ustawiona(za dużo paliwa w mieszance).
    Secondo: jeżeli moto było sprowadzone z Niemiec, to na 100% ma blokadę założoną, bo u szwabów wszystko kastrują…

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #214867
    Anonim
    Gość
    • Postów: 89 724

    sadze podobnie jak dywer 🙂 strzelanie to albo za bogata mieszanka albo zawory do regulacji 😉 co do v-maxu to albo zablokowany modul albo jakieś chamsko male dysze w gaźnikach 🙂

    #214868
    Anonim
    Gość
    • Postów: 89 724

    Albo blaszki w króćcach siędzą(choć to raczej w Suzuki stosowali)…

    Sprawdź mieszankę, bo to może być przyczyną wszystkich problemów 😉

    #214869
    Anonim
    Gość
    • Postów: 89 724

    jeśli z niemiec to na 90% ma Black Box’a…

    #214870
    Anonim
    Gość
    • Postów: 89 724

    Adverion napisał:

    Black Box’a…

    Co do tego gówna, to umiem to ominąć 😛 Tylko trzeba przynajmniej kilka godzin posiedzieć, żeby zrobić obejście…

    #214871
    Anonim
    Gość
    • Postów: 89 724

    jeśli ten black box jest podobny jak w skuterach to wystarczy uciac wszystkie kable i zlaczyc jeden kabel od zaplonu i bodajze jeden do masy i wsio 🙂

    #214872
    Anonim
    Gość
    • Postów: 89 724

    Niemieckie „czarne pudełka” są tak podłączone, że jak je obetniesz całkowicie, to połowa elektryki padnie(jak nie cała)… Trzeba kupić nowy moduł zapłonowy, albo zbudować obejścia 🙂 U mnie był taki problem, że nie działały kontrolki. Potem poprawiłem kontrolki, to nie było zapłonu… Zrobiłem kolejne obejście i dopiero wszystko działa 😀

    #214873
    Anonim
    Gość
    • Postów: 89 724

    moze w moto jest to inaczej rozwiazane 🙂 bo moj skuter byl mofa i poginal cale 25 i mial właśnie blokade obrotów i wystarczylo wszystko upitolic i na pewnoe polaczyc kabelek jakis od zaplonu i właśnie nei jestem pewien czy nie jeszcze jakis od masy 🙂

    #214874
    Anonim
    Gość
    • Postów: 89 724

    U mnie są „dwa moduły”, więc upitolić się nie dało 😛

    #214875
    Anonim
    Gość
    • Postów: 89 724

    w rs wiem że się to odcina po prostu i kable się łączy ze sobą …
    mniej więcej tak:


    #214876
    Anonim
    Gość
    • Postów: 89 724

    nie wiem czy moze mieć ta blokade obrotów bo na luzie(N) ma wieksze i to duzo obroty niz przy 125KM/h i czwartym czy piatym biegu!… Wiem tyle ze muszę zawory wyregolowac bo maja zbyt duze luzy. i mam urwany kabelek niebieski jasny od takiego przekaznika jakby bo ma tylko z jakieś 2cm na 2ale to na pewno nie jest od kierunkow. w ogóle nie wiem po co tyle tego jest bo i przy kierownicy jest taki jakby modul idzie cala wiazka elektryczna do niego a te wymiary to z 10cm na 8cm. i jest jeszcze jeden ale metalowy pod siedzeniem gdzie jest przykrecony razem z masa. a ten maly przkaznik 2cm na 2cm to wprowadzona jest kostka na 4piny a idzie z wiazki 5 kabli i właśnie ten jeden 5 jest urwany

    #214877
    Anonim
    Gość
    • Postów: 89 724

    to metalowe to regulator napiecia 😉

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button